<!DOCTYPE html><html lang="en-US" class="" data-skin="light"><head><meta charset="UTF-8" /><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://munsifdaily.com/wp-content/cache/autoptimize/1/css/autoptimize_d9fc2b67acf6511c09af59ebcaab2b2d.css" rel="stylesheet" /><link media="print" href="https://munsifdaily.com/wp-content/cache/autoptimize/1/css/autoptimize_cb6eee962b2e2df0f395aa6388b30877.css" rel="stylesheet" /><title>&#8216;AAP only option to defeat corruption, Delhi voters showed it&#8217;</title><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><meta name='robots' content='max-image-preview:large' /><meta name="google-site-verification" content="M8hbJLsAUk1tOXZ0uO1jj_VJ6zgMW0d2aWqtrkWlB8k" /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="The Munsif Daily | Latest News India | World News | National and International Headlines &raquo; Feed" href="https://munsifdaily.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Munsif Daily | Latest News India | World News | National and International Headlines &raquo; Comments Feed" href="https://munsifdaily.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Munsif Daily | Latest News India | World News | National and International Headlines &raquo; &#8216;AAP only option to defeat corruption, Delhi voters showed it&#8217; Comments Feed" href="https://munsifdaily.com/news/india-news/dehli-news/aap-only-option-to-defeat-corruption-delhi-voters-showed-it/feed/" />  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-203937160-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["munsifdaily.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-203937160-1", {"anonymize_ip":true});
gtag("config", "G-EFBBT6YLFF");</script>  <script type='text/javascript' src='https://munsifdaily.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://munsifdaily.com/wp-json/" /><link rel="alternate" type="application/json" href="https://munsifdaily.com/wp-json/wp/v2/posts/79145" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://munsifdaily.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://munsifdaily.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel="canonical" href="https://munsifdaily.com/news/india-news/dehli-news/aap-only-option-to-defeat-corruption-delhi-voters-showed-it/" /><link rel='shortlink' href='https://wp.me/pdcuID-kAx' /><link rel="alternate" type="application/json+oembed" href="https://munsifdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmunsifdaily.com%2Fnews%2Findia-news%2Fdehli-news%2Faap-only-option-to-defeat-corruption-delhi-voters-showed-it%2F" /><link rel="alternate" type="text/xml+oembed" href="https://munsifdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmunsifdaily.com%2Fnews%2Findia-news%2Fdehli-news%2Faap-only-option-to-defeat-corruption-delhi-voters-showed-it%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.89.0" /><meta name="generator" content="Performance Lab 1.7.0; modules: images/dominant-color, images/webp-uploads, database/audit-autoloaded-options, js-and-css/audit-enqueued-assets, images/webp-support"> <script type='text/javascript'>var taqyeem = {"ajaxurl":"https://munsifdaily.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};</script> <meta name="description" content="Amit Palyekar, Goa's AAP unit president, addressing a press conference here, thanked the people of Delhi for giving victory." /><meta name="keywords" content="AAP, Breaking News, Defeat Corruption, Expressing Happiness, MCD, Showed it" /><meta name="description" content="Panaji: Expressing happiness over victory in Municipal Corporation of Delhi (MCD) elections, leaders of Aam Aadmi Party (AAP) in Goa have said that th" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="facebook-domain-verification" content="z6ffsjvui6lktoqz8u6rpeyhy24v56" /><meta name="theme-color" content="#010146" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="description" content="Panaji: Expressing happiness over victory in Municipal Corporation of Delhi (MCD) elections, leaders of Aam Aadmi Party (AAP) in Goa have said that the people of Delhi have shown that AAP is the only option to defeat corruption. Amit Palyekar, Goa&#039;s AAP unit president, addressing a press conference here, thanked the people of Delhi for giving&hellip;" /> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script>  <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6592078182567909&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script>    <script type="text/javascript">( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-5XBZZR4' );</script> <meta property="og:type" content="article" /><meta property="og:title" content="&#8216;AAP only option to defeat corruption, Delhi voters showed it&#8217;" /><meta property="og:url" content="https://munsifdaily.com/news/india-news/dehli-news/aap-only-option-to-defeat-corruption-delhi-voters-showed-it/" /><meta property="og:description" content="Panaji: Expressing happiness over victory in Municipal Corporation of Delhi (MCD) elections, leaders of Aam Aadmi Party (AAP) in Goa have said that the people of Delhi have shown that AAP is the on…" /><meta property="article:published_time" content="2022-12-07T15:16:27+00:00" /><meta property="article:modified_time" content="2022-12-07T15:16:29+00:00" /><meta property="og:site_name" content="The Munsif Daily | Latest News India | World News | National and International Headlines" /><meta property="og:image" content="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?fit=800%2C533&#038;ssl=1" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta property="og:image:alt" content="&#039;AAP only option to defeat corruption, Delhi voters showed it&#039;" /><meta property="og:locale" content="en_US" /><meta name="twitter:creator" content="@munsifdigital" /><meta name="twitter:site" content="@munsifdigital" /><meta name="twitter:text:title" content="&#8216;AAP only option to defeat corruption, Delhi voters showed it&#8217;" /><meta name="twitter:image" content="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?fit=800%2C533&#038;ssl=1&#038;w=640" /><meta name="twitter:image:alt" content="&#039;AAP only option to defeat corruption, Delhi voters showed it&#039;" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/cropped-munisf-new-favicon.gif?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/cropped-munisf-new-favicon.gif?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/cropped-munisf-new-favicon.gif?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/cropped-munisf-new-favicon.gif?fit=270%2C270&#038;ssl=1" /></head><body id="tie-body" class="post-template-default single single-post postid-79145 single-format-standard site-id1 tie-no-js wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_share_post_top hide_share_post_bottom is-ajax-parent-post"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XBZZR4" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><div class="stream-item stream-item-above-header"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6592078182567909"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6592078182567909"
 data-ad-slot="6222846816"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-centered"><nav id="top-nav"  class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date tie-icon"> Thursday, December 8 2022</div><div class="language-switcher-wrap"> <button class="language-switcher-dropbtn">Language <i class="fas fa-caret-down"></i> </button><div class="language-switcher-content"> <a href="https://urdu.munsifdaily.com">اردو</a></div></div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-top-bar-menu" class="menu"><li id="menu-item-1355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1355"><a href="https://munsifdaily.com/about-the-munsif-daily/">About Us</a></li><li id="menu-item-1353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="https://munsifdaily.com/contact-us/">Contact Us</a></li><li id="menu-item-1015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1015"><a href="https://epaper.munsifdaily.com/">e-Paper</a></li><li id="menu-item-1016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016"><a href="https://munsifmatrimony.com/">Matrimonial</a></li><li id="menu-item-1481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1481"><a href="https://munsifdaily.com/post-your-ad/">Post Your AD</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://munsifdaily.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="https://chat.whatsapp.com/HNHhLO4ThlKBBXACAymxxp"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">WhatsApp</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/joinchat/SGMkAi7muMJmZTJl"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/munsifdigital/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/munsifdigita"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/munsifdigital"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/munsifdigital"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="weather-menu-item menu-item custom-menu-link"><div class="tie-weather-widget " title="Mist"><div class="weather-wrap"><div class="weather-forecast-day small-weather-icons"><div class="weather-icon"><div class="icon-mist"></div><div class="icon-mist-animi"></div></div></div><div class="city-data"> <span>Hyderabad</span> <span class="weather-current-temp"> 22 <sup>&#x2103;</sup> </span></div></div></div></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div><div id="logo" class="image-logo" style="margin-top: 20px;"> <a title="The Munsif Daily | Latest News India | World News | National and International Headlines" href="https://munsifdaily.com/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://munsifdaily.com/wp-content/uploads/2022/08/logo-munsif-new-42-04.png"> <img class="tie-logo-img-default tie-logo-img" src="https://munsifdaily.com/wp-content/uploads/2022/08/logo-munsif-new-42-04.png" alt="The Munsif Daily | Latest News India | World News | National and International Headlines" width="265" height="123" style="max-height:123px; width: auto;" /> </picture> </a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </a></li></ul></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6592078182567909"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-6592078182567909"
 data-ad-slot="8498214881"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-1308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1308"><a href="https://munsifdaily.com/">Home</a></li><li id="menu-item-1124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1124"><a href="https://munsifdaily.com/category/news/">News</a></li><li id="menu-item-1142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1142"><a href="https://munsifdaily.com/category/articles/">Articles</a></li><li id="menu-item-2986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986"><a href="https://munsifdaily.com/category/news/health/">Health</a></li><li id="menu-item-2987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2987"><a href="https://munsifdaily.com/category/news/technology-news/">Technology</a></li><li id="menu-item-2990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2990"><a href="https://munsifdaily.com/category/news/sports-news/">Sports</a></li><li id="menu-item-2992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2992"><a href="https://munsifdaily.com/category/social-media/">Social Media</a></li><li id="menu-item-1476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1476"><a href="https://munsifdaily.com/gallery/">Gallery</a></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Search"><form method="get" id="search" action="https://munsifdaily.com/"> <input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" /> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button></form></li><li class="random-post-icon menu-item custom-menu-link"> <a href="/news/india-news/dehli-news/aap-only-option-to-defeat-corruption-delhi-voters-showed-it/?random-post=1" class="random-post" title="Random Article" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Random Article</span> </a></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://munsifdaily.com/news/india-news/dehli-news/aap-only-option-to-defeat-corruption-delhi-voters-showed-it/" data-post-title="&#8216;AAP only option to defeat corruption, Delhi voters showed it&#8217;" data-post-edit="https://munsifdaily.com/wp-admin/post.php?post=79145&amp;action=edit" data-share-title="%E2%80%98AAP%20only%20option%20to%20defeat%20corruption%2C%20Delhi%20voters%20showed%20it%E2%80%99" data-share-link="https://wp.me/pdcuID-kAx" data-share-image="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?fit=800%2C533&ssl=1"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://munsifdaily.com/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://munsifdaily.com/category/news/">News</a><em class="delimiter">/</em><a href="https://munsifdaily.com/category/news/india-news/">India</a><em class="delimiter">/</em><a href="https://munsifdaily.com/category/news/india-news/dehli-news/">Delhi</a><em class="delimiter">/</em><span class="current">&#8216;AAP only option to defeat corruption, Delhi voters showed it&#8217;</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/munsifdaily.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"News","@id":"https:\/\/munsifdaily.com\/category\/news\/"}},{"@type":"ListItem","position":3,"item":{"name":"India","@id":"https:\/\/munsifdaily.com\/category\/news\/india-news\/"}},{"@type":"ListItem","position":4,"item":{"name":"Delhi","@id":"https:\/\/munsifdaily.com\/category\/news\/india-news\/dehli-news\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-149" href="https://munsifdaily.com/category/news/india-news/dehli-news/">Delhi</a></span><h1 class="post-title entry-title 2">&#8216;AAP only option to defeat corruption, Delhi voters showed it&#8217;</h1><h2 class="entry-sub-title">Amit Palyekar, Goa's AAP unit president, addressing a press conference here, thanked the people of Delhi for giving victory.</h2><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-31"><span class="meta-author">Posted by: <a href="https://munsifdaily.com/author/amjad/" class="author-name tie-icon" title="Mohammed Amjad">Mohammed Amjad</a></span></span></span><span class="meta-item last-updated">Last Updated: 7 December 2022 - 20:46</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 187 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minutes read</span></div></div></div></header> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/19991b33ca72ff60e4337857d/25b12abc4b402b9f361658371.js");</script> <div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="800" height="533" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?fit=800%2C533&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="&#039;AAP only option to defeat corruption, Delhi voters showed it&#039;" decoding="async" is_main_img="1" data-attachment-id="79146" data-permalink="https://munsifdaily.com/news/india-news/dehli-news/aap-only-option-to-defeat-corruption-delhi-voters-showed-it/attachment/aap-defeat-corruption/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AAP-defeat-corruption" data-image-description data-image-caption="&lt;p&gt;&#8216;AAP only option to defeat corruption, Delhi voters showed it&#8217;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?w=800&amp;ssl=1 800w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?fit=800%2C533&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><figcaption class="single-caption-text"> <span class="tie-icon-camera" aria-hidden="true"></span> 'AAP only option to defeat corruption, Delhi voters showed it'</figcaption></figure></div></div><div class="entry-content entry clearfix"><div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6592078182567909"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6592078182567909"
 data-ad-slot="3540218789"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><strong>Panaji</strong>: Expressing happiness over victory in Municipal Corporation of Delhi (MCD) elections, leaders of Aam Aadmi Party (AAP) in Goa have said that the people of Delhi have shown that AAP is the only option to defeat corruption.</p><p>Amit Palyekar, Goa&#8217;s AAP unit president, addressing a press conference here, thanked the people of Delhi for giving victory.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6592078182567909"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="fluid"
 data-ad-layout-key="-6x+ct-2+9q-6h"
 data-ad-client="ca-pub-6592078182567909"
 data-ad-slot="9211385546"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>&#8220;It was not an easy task. BJP&#8217;s Ministers and MPs were camping in Delhi to canvas for election. They tried to divert our focus in Gujarat and in Delhi by postponing the MCD election. Despite this all, people of Delhi have given results to defeat corruption,&#8221; he said on Wednesday.</p><p>&#8220;People of Delhi have shown that AAP is the only option to defeat corruption. We will show the real &#8216;double engine&#8217; by making progress,&#8221; he said.</p><div id="inline-related-post" class="mag-box mini-posts-box content-only"><div class="container-wrapper"><div class="widget-title the-global-title"><div class="the-subtitle">Related Articles</div></div><div class="mag-box-container clearfix"><ul class="posts-list-container"><li class="widget-single-post-item widget-post-list tie-standard"> <a href="https://munsifdaily.com/news/india-news/dehli-news/mcd-polls-aap-loses-muslim-vote-share-to-congress/">MCD polls: AAP loses Muslim vote share to Congress</a></li><li class="widget-single-post-item widget-post-list tie-standard"> <a href="https://munsifdaily.com/news/india-news/dehli-news/delhi-riots-case-sharjeel-imam-moves-sc-against-hc-calling-him-main-conspirator/">Delhi riots case: Sharjeel Imam moves SC against HC calling him &#8216;main conspirator&#8217;</a></li><li class="widget-single-post-item widget-post-list tie-standard"> <a href="https://munsifdaily.com/news/india-news/dehli-news/not-just-a-victory-but-a-big-responsibility-for-us-sisodia-on-mcd-win/">Not just a victory but a big responsibility for us: Sisodia on MCD win</a></li><li class="widget-single-post-item widget-post-list tie-standard"> <a href="https://munsifdaily.com/news/india-news/dehli-news/mcd-poll-results-aap-gets-134-out-of-250-wards/">MCD poll results: AAP gets 134 out of 250 wards</a></li></ul></div></div></div><p>Valmiki Naik, vice president of AAP in Goa, said that BJP while ruling the MCD for the last 15 years indulged in corruption and failed to address the garbage issue, &#8220;hence people have rejected them&#8221;.</p><p>&#8220;People have seen the work of Arvind Kejriwal and AAP. Hence, they gave an overwhelming victory to AAP,&#8221; Naik said.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6592078182567909"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="fluid"
 data-ad-layout-key="-6x+ct-2+9q-6h"
 data-ad-client="ca-pub-6592078182567909"
 data-ad-slot="9211385546"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>&#8220;In the last seven and half years, the AAP government has been facing trouble from the central government and also from MCD. But today, the people of Delhi have given a mandate to make progress. In the next one year, people will witness &#8216;parivartan&#8217; in Delhi. It will not be like a fake double engine of BJP, but a true double engine government of AAP will work for the public,&#8221; AAP leader said.</p><p>Naik further said that BJP boasts of &#8216;Double Engine&#8217; government before election and later their engine fails.</p><p>&#8220;In Goa, we have witnessed how the people are suffering. BJP has failed to complete work on &#8216;Smart City&#8217; in Panaji, despite its assurances and claims of a double engine government,&#8221; Naik said.</p><p>&#8220;In Delhi, now a real double engine government will run. We thank the people of Delhi for choosing AAP,&#8221; he said.</p><p>AAP&#8217;s another Vice President Adv. Surel Tilve said the MCD election result is the effect of progress made by their party in Delhi.</p><p>&#8220;MCD elections were delayed by the BJP but even after that, it could not win the election. It is because people have witnessed the work done by AAP in Delhi. People have acknowledged it by giving victory,&#8221; Tilve said.</p><div class="container-wrapper whatsapp-widget" id="post-newsletter"><div class="subscribe-widget"><div class="widget-inner-wrap"><div class="subscribe-widget-content container"><div class="tie-col-md-12"> <span class="tie-icon-whatsapp newsletter-icon" aria-hidden="true"></span><h4>Join our WhatsApp Group</h4><h3>For latest news and updates join our WhatsApp Group by clicking the link below.</h3></div><div class="tie-col-md-12"> <a href="https://chat.whatsapp.com/HNHhLO4ThlKBBXACAymxxp" target="_blank" class="button subscribe-submit">CLICK HERE TO JOIN NOW</a></div></div></div></div></div><div class="post-bottom-meta post-bottom-source" id="post-bottom-source"><div class="post-bottom-meta-title"> <span class="tie-icon-link" aria-hidden="true"></span> Source</div> <span class="tagcloud"><a>IANS</a> </span></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://munsifdaily.com/tag/aap/" rel="tag">AAP</a> <a href="https://munsifdaily.com/tag/breaking-news/" rel="tag">Breaking News</a> <a href="https://munsifdaily.com/tag/defeat-corruption/" rel="tag">Defeat Corruption</a> <a href="https://munsifdaily.com/tag/expressing-happiness/" rel="tag">Expressing Happiness</a> <a href="https://munsifdaily.com/tag/mcd/" rel="tag">MCD</a> <a href="https://munsifdaily.com/tag/showed-it/" rel="tag">Showed it</a></span></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-31"><span class="meta-author">Posted by: <a href="https://munsifdaily.com/author/amjad/" class="author-name tie-icon" title="Mohammed Amjad">Mohammed Amjad</a></span></span></span><span class="meta-item last-updated">Last Updated: 7 December 2022 - 20:46</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 187 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minutes read</span></div></div></div></div><div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-12-07T20:46:27+05:30","datePublished":"2022-12-07T20:46:27+05:30","dateModified":"2022-12-07T20:46:29+05:30","headline":"&#8216;AAP only option to defeat corruption, Delhi voters showed it&#8217;","name":"&#8216;AAP only option to defeat corruption, Delhi voters showed it&#8217;","keywords":"AAP,Breaking News,Defeat Corruption,Expressing Happiness,MCD,Showed it","url":"https:\/\/munsifdaily.com\/news\/india-news\/dehli-news\/aap-only-option-to-defeat-corruption-delhi-voters-showed-it\/","description":"Panaji:\u00a0Expressing happiness over victory in Municipal Corporation of Delhi (MCD) elections, leaders of Aam Aadmi Party (AAP) in Goa have said that the people of Delhi have shown that AAP is the only","copyrightYear":"2022","articleSection":"Delhi","articleBody":"\nPanaji:\u00a0Expressing happiness over victory in Municipal Corporation of Delhi (MCD) elections, leaders of Aam Aadmi Party (AAP) in Goa have said that the people of Delhi have shown that AAP is the only option to defeat corruption.\n\n\n\nAmit Palyekar, Goa's AAP unit president, addressing a press conference here, thanked the people of Delhi for giving victory.\n\n\n\n\"It was not an easy task. BJP's Ministers and MPs were camping in Delhi to canvas for election. They tried to divert our focus in Gujarat and in Delhi by postponing the MCD election. Despite this all, people of Delhi have given results to defeat corruption,\" he said on Wednesday.\n\n\n\n\"People of Delhi have shown that AAP is the only option to defeat corruption. We will show the real 'double engine' by making progress,\" he said.\n\n\n\nValmiki Naik, vice president of AAP in Goa, said that BJP while ruling the MCD for the last 15 years indulged in corruption and failed to address the garbage issue, \"hence people have rejected them\".\n\n\n\n\"People have seen the work of Arvind Kejriwal and AAP. Hence, they gave an overwhelming victory to AAP,\" Naik said.\n\n\n\n\"In the last seven and half years, the AAP government has been facing trouble from the central government and also from MCD. But today, the people of Delhi have given a mandate to make progress. In the next one year, people will witness 'parivartan' in Delhi. It will not be like a fake double engine of BJP, but a true double engine government of AAP will work for the public,\" AAP leader said.\n\n\n\nNaik further said that BJP boasts of 'Double Engine' government before election and later their engine fails.\n\n\n\n\"In Goa, we have witnessed how the people are suffering. BJP has failed to complete work on 'Smart City' in Panaji, despite its assurances and claims of a double engine government,\" Naik said.\n\n\n\n\"In Delhi, now a real double engine government will run. We thank the people of Delhi for choosing AAP,\" he said.\n\n\n\nAAP's another Vice President Adv. Surel Tilve said the MCD election result is the effect of progress made by their party in Delhi.\n\n\n\n\"MCD elections were delayed by the BJP but even after that, it could not win the election. It is because people have witnessed the work done by AAP in Delhi. People have acknowledged it by giving victory,\" Tilve said.\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"The Munsif Daily | Latest News India | World News | National and International Headlines","logo":{"@type":"ImageObject","url":"https:\/\/munsifdaily.com\/wp-content\/uploads\/2022\/08\/logo-munsif-new-42-04.png"},"sameAs":["https:\/\/www.facebook.com\/munsifdigital","https:\/\/twitter.com\/munsifdigital","https:\/\/www.linkedin.com\/company\/munsifdigita","https:\/\/www.instagram.com\/munsifdigital\/","https:\/\/t.me\/joinchat\/SGMkAi7muMJmZTJl","https:\/\/chat.whatsapp.com\/HNHhLO4ThlKBBXACAymxxp"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/munsifdaily.com\/news\/india-news\/dehli-news\/aap-only-option-to-defeat-corruption-delhi-voters-showed-it\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Mohammed Amjad","url":"https:\/\/munsifdaily.com\/author\/amjad\/"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/munsifdaily.com\/wp-content\/uploads\/2022\/12\/AAP-defeat-corruption-jpg.webp?fit=800%2C533&ssl=1","width":1200,"height":533}}</script> </article><div class="container-wrapper matrimony-ad-below-article"><div class="widget-inner-wrap"> <a href="https://munsifmatrimony.com/" target="_blank"> <img src="https://munsifdaily.com/wp-content/themes/jannah-child/images/matrimony-ad-banner-english-desktop.jpg" class="matrimony-ad-desktop"/> <img src="https://munsifdaily.com/wp-content/themes/jannah-child/images/matrimony-ad-banner-english-mobile.jpg" class="matrimony-ad-mobile"/> </a></div></div><div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6592078182567909"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6592078182567909"
 data-ad-slot="1487597055"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="post-components"><div id="read-next-block" class="container-wrapper read-next-slider-50"><h2 class="read-next-block-title">Read Next</h2><section id="tie-read-next" class="slider-area mag-box"><div class="slider-area-inner"><div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?fit=800%2C533&amp;ssl=1)" class="slide slide-id-79142 tie-slide-1 tie-standard"> <a href="https://munsifdaily.com/news/business-news/former-bpcl-head-arun-kumar-singh-appointed-ongc-chief/" class="all-over-thumb-link" aria-label="Former BPCL head Arun Kumar Singh appointed ONGC chief"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-19" href="https://munsifdaily.com/category/news/business-news/">Business</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 20:32</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/news/business-news/former-bpcl-head-arun-kumar-singh-appointed-ongc-chief/">Former BPCL head Arun Kumar Singh appointed ONGC chief</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?fit=800%2C533&amp;ssl=1)" class="slide slide-id-79139 tie-slide-2 tie-standard"> <a href="https://munsifdaily.com/news/sports-news/ind-v-ban-2nd-odi-shreyas-axar-rohit-fifties-go-in-vain-as-india-lose-to-bangladesh-by-5-runs/" class="all-over-thumb-link" aria-label="IND v BAN, 2nd ODI: Shreyas, Axar, Rohit fifties go in vain as India lose to Bangladesh by 5 runs"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-20" href="https://munsifdaily.com/category/news/sports-news/">Sports</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 20:17</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/news/sports-news/ind-v-ban-2nd-odi-shreyas-axar-rohit-fifties-go-in-vain-as-india-lose-to-bangladesh-by-5-runs/">IND v BAN, 2nd ODI: Shreyas, Axar, Rohit fifties go in vain as India lose to Bangladesh by 5 runs</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Stones-Surgery-jpg.webp?fit=800%2C533&amp;ssl=1)" class="slide slide-id-79136 tie-slide-3 tie-standard"> <a href="https://munsifdaily.com/news/regional-news/hyderabad-news/hyderabad-doctors-removed-1000-stones-from-mans-liver-gallbladder-bile-duct/" class="all-over-thumb-link" aria-label="Hyderabad: Doctors removed 1,000 stones from man’s liver, gallbladder, bile duct"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-10" href="https://munsifdaily.com/category/news/regional-news/hyderabad-news/">Hyderabad</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 20:01</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/news/regional-news/hyderabad-news/hyderabad-doctors-removed-1000-stones-from-mans-liver-gallbladder-bile-duct/">Hyderabad: Doctors removed 1,000 stones from man’s liver, gallbladder, bile duct</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Raj-Thackeray-and-Baswaraj--jpg.webp?fit=800%2C533&amp;ssl=1)" class="slide slide-id-79132 tie-slide-4 tie-standard"> <a href="https://munsifdaily.com/news/regional-news/maharashtra-news/raj-thackeray-asks-bommai-to-shut-up-cong-smells-plot-to-breakup-maha/" class="all-over-thumb-link" aria-label="Raj Thackeray asks Bommai to &#8216;shut up&#8217;; Cong smells plot to breakup Maha"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-371" href="https://munsifdaily.com/category/news/regional-news/maharashtra-news/">Maharashtra</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 19:55</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/news/regional-news/maharashtra-news/raj-thackeray-asks-bommai-to-shut-up-cong-smells-plot-to-breakup-maha/">Raj Thackeray asks Bommai to &#8216;shut up&#8217;; Cong smells plot to breakup Maha</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Extreme-heat-waves-jpg.webp?fit=800%2C533&amp;ssl=1)" class="slide slide-id-79128 tie-slide-5 tie-standard"> <a href="https://munsifdaily.com/news/india-news/pan-india-news/extreme-heat-waves-may-break-human-survivability-limit-in-india-world-bank-report/" class="all-over-thumb-link" aria-label="Extreme heat waves may break human survivability limit in India: World Bank report"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-330" href="https://munsifdaily.com/category/news/india-news/pan-india-news/">Pan India</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 19:40</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/news/india-news/pan-india-news/extreme-heat-waves-may-break-human-survivability-limit-in-india-world-bank-report/">Extreme heat waves may break human survivability limit in India: World Bank report</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/counting-of-votes-jpg.webp?fit=800%2C533&amp;ssl=1)" class="slide slide-id-79120 tie-slide-6 tie-standard"> <a href="https://munsifdaily.com/news/india-news/north-india-news/ec-reviews-preparations-for-counting-of-votes-on-dec-8/" class="all-over-thumb-link" aria-label="EC reviews preparations for counting of votes on Dec 8"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-151" href="https://munsifdaily.com/category/news/india-news/north-india-news/">North India</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 19:17</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/news/india-news/north-india-news/ec-reviews-preparations-for-counting-of-votes-on-dec-8/">EC reviews preparations for counting of votes on Dec 8</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Saudi-Crown-Prince-jpg.webp?fit=800%2C533&amp;ssl=1)" class="slide slide-id-79119 tie-slide-1 tie-standard"> <a href="https://munsifdaily.com/news/world-news/lawsuit-against-saudi-crown-prince-in-journalist-jamal-khashoggi-killing-dismissed/" class="all-over-thumb-link" aria-label="Lawsuit against Saudi crown prince in journalist Jamal Khashoggi killing dismissed"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://munsifdaily.com/category/news/world-news/">World</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 19:13</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/news/world-news/lawsuit-against-saudi-crown-prince-in-journalist-jamal-khashoggi-killing-dismissed/">Lawsuit against Saudi crown prince in journalist Jamal Khashoggi killing dismissed</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Germany-jpg.webp?fit=800%2C533&amp;ssl=1)" class="slide slide-id-79116 tie-slide-2 tie-standard"> <a href="https://munsifdaily.com/news/world-news/europe-news/25-people-arrested-in-germany-for-plotting-to-overthrow-state/" class="all-over-thumb-link" aria-label="25 people arrested in Germany for plotting to overthrow state "></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-37" href="https://munsifdaily.com/category/news/world-news/europe-news/">Europe</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 19:04</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/news/world-news/europe-news/25-people-arrested-in-germany-for-plotting-to-overthrow-state/">25 people arrested in Germany for plotting to overthrow state </a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/KERALA-HIGH-COURT.jpg?fit=800%2C533&amp;ssl=1)" class="slide slide-id-79114 tie-slide-3 tie-standard"> <a href="https://munsifdaily.com/news/india-news/south-india/lock-up-men-as-they-create-trouble-let-women-walk-free-kerala-hc/" class="all-over-thumb-link" aria-label="Lock up men as they create trouble, let women walk free: Kerala HC"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-152" href="https://munsifdaily.com/category/news/india-news/south-india/">South India</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 18:53</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/news/india-news/south-india/lock-up-men-as-they-create-trouble-let-women-walk-free-kerala-hc/">Lock up men as they create trouble, let women walk free: Kerala HC</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Telenor-jpg.webp?fit=800%2C533&amp;ssl=1)" class="slide slide-id-79111 tie-slide-4 tie-standard"> <a href="https://munsifdaily.com/news/business-news/emirates-based-telecom-firm-in-talks-to-buy-telenor-pakistan/" class="all-over-thumb-link" aria-label="Emirates-based telecom firm in talks to buy Telenor Pakistan"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-19" href="https://munsifdaily.com/category/news/business-news/">Business</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 18:40</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/news/business-news/emirates-based-telecom-firm-in-talks-to-buy-telenor-pakistan/">Emirates-based telecom firm in talks to buy Telenor Pakistan</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper vertical-slider-nav "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 20:32</span></div><h3 class="thumb-title">Former BPCL head Arun Kumar Singh appointed ONGC chief</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 20:17</span></div><h3 class="thumb-title">IND v BAN, 2nd ODI: Shreyas, Axar, Rohit fifties go in vain as India lose to Bangladesh by 5 runs</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 20:01</span></div><h3 class="thumb-title">Hyderabad: Doctors removed 1,000 stones from man’s liver, gallbladder, bile duct</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 19:55</span></div><h3 class="thumb-title">Raj Thackeray asks Bommai to &#8216;shut up&#8217;; Cong smells plot to breakup Maha</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 19:40</span></div><h3 class="thumb-title">Extreme heat waves may break human survivability limit in India: World Bank report</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 19:17</span></div><h3 class="thumb-title">EC reviews preparations for counting of votes on Dec 8</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 19:13</span></div><h3 class="thumb-title">Lawsuit against Saudi crown prince in journalist Jamal Khashoggi killing dismissed</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 19:04</span></div><h3 class="thumb-title">25 people arrested in Germany for plotting to overthrow state </h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 18:53</span></div><h3 class="thumb-title">Lock up men as they create trouble, let women walk free: Kerala HC</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">7 December 2022 - 18:40</span></div><h3 class="thumb-title">Emirates-based telecom firm in talks to buy Telenor Pakistan</h3></div></div></div></div></div></div></div></div></section></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">We welcome your comments, questions, corrections and additional information relating to this article. Your comments may take some time to appear. Please be aware that off-topic comments will be deleted. If you need specific help with your account, feel free to contact our Support Team. Thank you. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/india-news/dehli-news/aap-only-option-to-defeat-corruption-delhi-voters-showed-it/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="Comment Form"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=195070391&#038;postid=79145&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=We+welcome+your+comments%2C+questions%2C+corrections+and+additional+information+relating+to+this+article.+Your+comments+may+take+some+time+to+appear.+Please+be+aware+that+off-topic+comments+will+be+deleted.+If+you+need+specific+help+with+your+account%2C+feel+free+to+contact+our+Support+Team.+Thank+you.&#038;jetpack_comments_nonce=0bd5647ef9&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.5.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a57334eb7bcea51efa3dd1d668d2d820c808f624#parent=https%3A%2F%2Fmunsifdaily.com%2Fnews%2Findia-news%2Fdehli-news%2Faap-only-option-to-defeat-corruption-delhi-voters-showed-it%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-right"><div class="widget-title the-global-title"><div class="the-subtitle">Check Also</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Close</span> </a></div><div class="widget posts-list-big-first has-first-big-post"><ul class="posts-list-items"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Speaker warns Adhir Ranjan amid protests against Parliamentary panels&#8217; chairmanship" href="https://munsifdaily.com/news/india-news/dehli-news/speaker-warns-adhir-ranjan-amid-protests-against-parliamentary-panels-chairmanship/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-149">Delhi</span></span><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/ADHIR-RANJAN-jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Speaker warns Adhir Ranjan amid protests against Parliamentary panels&#039; chairmanship" decoding="async" data-attachment-id="79035" data-permalink="https://munsifdaily.com/news/india-news/dehli-news/speaker-warns-adhir-ranjan-amid-protests-against-parliamentary-panels-chairmanship/attachment/adhir-ranjan/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/ADHIR-RANJAN-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ADHIR-RANJAN" data-image-description data-image-caption="&lt;p&gt;Speaker warns Adhir Ranjan amid protests against Parliamentary panels&#8217; chairmanship&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/ADHIR-RANJAN-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/ADHIR-RANJAN-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/ADHIR-RANJAN-jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/ADHIR-RANJAN-jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/ADHIR-RANJAN-jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/india-news/dehli-news/speaker-warns-adhir-ranjan-amid-protests-against-parliamentary-panels-chairmanship/">Speaker warns Adhir Ranjan amid protests against Parliamentary panels&#8217; chairmanship</a><div class="post-meta"> <span class="date meta-item tie-icon">7 December 2022 - 14:52</span></div></div></li></ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="stream-item-widget-25" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6592078182567909"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6592078182567909"
 data-ad-slot="7235102971"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Also Read<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter media-overlay"  data-current="1" data-query="{'number':'6','offset':'1','order':'related-tag','id':''}" data-style="{'media_icon':true,'exclude_current':79145}"><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Former BPCL head Arun Kumar Singh appointed ONGC chief" href="https://munsifdaily.com/news/business-news/former-bpcl-head-arun-kumar-singh-appointed-ongc-chief/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Former BPCL head Arun Kumar Singh appointed ONGC chief" decoding="async" data-attachment-id="79143" data-permalink="https://munsifdaily.com/news/business-news/former-bpcl-head-arun-kumar-singh-appointed-ongc-chief/attachment/arun-kumar-singh/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arun-Kumar-Singh" data-image-description data-image-caption="&lt;p&gt;Former BPCL head Arun Kumar Singh appointed ONGC chief&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/business-news/former-bpcl-head-arun-kumar-singh-appointed-ongc-chief/">Former BPCL head Arun Kumar Singh appointed ONGC chief</a><div class="post-meta"> <span class="date meta-item tie-icon">7 December 2022 - 20:32</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="IND v BAN, 2nd ODI: Shreyas, Axar, Rohit fifties go in vain as India lose to Bangladesh by 5 runs" href="https://munsifdaily.com/news/sports-news/ind-v-ban-2nd-odi-shreyas-axar-rohit-fifties-go-in-vain-as-india-lose-to-bangladesh-by-5-runs/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="IND v BAN, 2nd ODI: Shreyas, Axar, Rohit fifties go in vain as India lose to Bangladesh by 5 runs" decoding="async" data-attachment-id="79140" data-permalink="https://munsifdaily.com/news/sports-news/ind-v-ban-2nd-odi-shreyas-axar-rohit-fifties-go-in-vain-as-india-lose-to-bangladesh-by-5-runs/attachment/india-vs-bangladesh/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="India vs Bangladesh" data-image-description data-image-caption="&lt;p&gt;IND v BAN, 2nd ODI: Shreyas, Axar, Rohit fifties go in vain as India lose to Bangladesh by 5 runs&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/sports-news/ind-v-ban-2nd-odi-shreyas-axar-rohit-fifties-go-in-vain-as-india-lose-to-bangladesh-by-5-runs/">IND v BAN, 2nd ODI: Shreyas, Axar, Rohit fifties go in vain as India lose to Bangladesh by 5 runs</a><div class="post-meta"> <span class="date meta-item tie-icon">7 December 2022 - 20:17</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Hyderabad: Doctors removed 1,000 stones from man’s liver, gallbladder, bile duct" href="https://munsifdaily.com/news/regional-news/hyderabad-news/hyderabad-doctors-removed-1000-stones-from-mans-liver-gallbladder-bile-duct/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Stones-Surgery-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Hyderabad: Doctors removed 1,000 stones from man’s liver, gallbladder, bile duct" decoding="async" data-attachment-id="79137" data-permalink="https://munsifdaily.com/news/regional-news/hyderabad-news/hyderabad-doctors-removed-1000-stones-from-mans-liver-gallbladder-bile-duct/attachment/stones-surgery/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Stones-Surgery-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stones-Surgery" data-image-description data-image-caption="&lt;p&gt;Hyderabad: Doctors removed 1,000 stones from man’s liver, gallbladder, bile duct&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Stones-Surgery-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Stones-Surgery-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Stones-Surgery-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Stones-Surgery-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Stones-Surgery-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Stones-Surgery-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/regional-news/hyderabad-news/hyderabad-doctors-removed-1000-stones-from-mans-liver-gallbladder-bile-duct/">Hyderabad: Doctors removed 1,000 stones from man’s liver, gallbladder, bile duct</a><div class="post-meta"> <span class="date meta-item tie-icon">7 December 2022 - 20:01</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Raj Thackeray asks Bommai to &#8216;shut up&#8217;; Cong smells plot to breakup Maha" href="https://munsifdaily.com/news/regional-news/maharashtra-news/raj-thackeray-asks-bommai-to-shut-up-cong-smells-plot-to-breakup-maha/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Raj-Thackeray-and-Baswaraj--jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Raj Thackeray asks Bommai to &#039;shut up&#039;; Cong smells plot to breakup Maha" decoding="async" data-attachment-id="79133" data-permalink="https://munsifdaily.com/news/regional-news/maharashtra-news/raj-thackeray-asks-bommai-to-shut-up-cong-smells-plot-to-breakup-maha/attachment/raj-thackeray-and-baswaraj/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Raj-Thackeray-and-Baswaraj--jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Raj-Thackeray-and- Basavaraj Bommai" data-image-description data-image-caption="&lt;p&gt;Raj Thackeray asks Bommai to &#8216;shut up&#8217;; Cong smells plot to breakup Maha&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Raj-Thackeray-and-Baswaraj--jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Raj-Thackeray-and-Baswaraj--jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Raj-Thackeray-and-Baswaraj--jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Raj-Thackeray-and-Baswaraj--jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Raj-Thackeray-and-Baswaraj--jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Raj-Thackeray-and-Baswaraj--jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/regional-news/maharashtra-news/raj-thackeray-asks-bommai-to-shut-up-cong-smells-plot-to-breakup-maha/">Raj Thackeray asks Bommai to &#8216;shut up&#8217;; Cong smells plot to breakup Maha</a><div class="post-meta"> <span class="date meta-item tie-icon">7 December 2022 - 19:55</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Extreme heat waves may break human survivability limit in India: World Bank report" href="https://munsifdaily.com/news/india-news/pan-india-news/extreme-heat-waves-may-break-human-survivability-limit-in-india-world-bank-report/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Extreme-heat-waves-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Extreme heat waves may break human survivability limit in India: World Bank report" decoding="async" data-attachment-id="79129" data-permalink="https://munsifdaily.com/news/india-news/pan-india-news/extreme-heat-waves-may-break-human-survivability-limit-in-india-world-bank-report/attachment/extreme-heat-waves/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Extreme-heat-waves-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Extreme-heat-waves" data-image-description data-image-caption="&lt;p&gt;Extreme heat waves may break human survivability limit in India: World Bank report&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Extreme-heat-waves-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Extreme-heat-waves-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Extreme-heat-waves-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Extreme-heat-waves-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Extreme-heat-waves-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Extreme-heat-waves-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/india-news/pan-india-news/extreme-heat-waves-may-break-human-survivability-limit-in-india-world-bank-report/">Extreme heat waves may break human survivability limit in India: World Bank report</a><div class="post-meta"> <span class="date meta-item tie-icon">7 December 2022 - 19:40</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Delhi riots case: Sharjeel Imam moves SC against HC calling him &#8216;main conspirator&#8217;" href="https://munsifdaily.com/news/india-news/dehli-news/delhi-riots-case-sharjeel-imam-moves-sc-against-hc-calling-him-main-conspirator/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/SHARJEEL-IMAM.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Delhi riots case: Sharjeel Imam moves SC against HC calling him &#039;main conspirator&#039;" decoding="async" data-attachment-id="59782" data-permalink="https://munsifdaily.com/news/india-news/dehli-news/sharjeel-imam-gets-bail-in-sedition-case-will-remain-in-custody-in-other-cases/attachment/sharjeel-imam-10/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/SHARJEEL-IMAM.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SHARJEEL-IMAM" data-image-description data-image-caption="&lt;p&gt;Delhi riots case: Sharjeel Imam moves SC against HC calling him &#8216;main conspirator&#8217;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/SHARJEEL-IMAM.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/SHARJEEL-IMAM.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/SHARJEEL-IMAM.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/SHARJEEL-IMAM.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/SHARJEEL-IMAM.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/SHARJEEL-IMAM.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/india-news/dehli-news/delhi-riots-case-sharjeel-imam-moves-sc-against-hc-calling-him-main-conspirator/">Delhi riots case: Sharjeel Imam moves SC against HC calling him &#8216;main conspirator&#8217;</a><div class="post-meta"> <span class="date meta-item tie-icon">7 December 2022 - 19:24</span></div></div></li></ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button load-more-button" href="#" data-text="Load More">Load More</a></div></div><div class="clearfix"></div></div><div id="stream-item-widget-17" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6592078182567909"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6592078182567909"
 data-ad-slot="5414131098"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="container-wrapper tabs-container-wrapper tabs-container-3"><div class="widget tabs-widget"><div class="widget-container"><div class="tabs-widget"><div class="tabs-wrapper"><ul class="tabs"><li><a href="#widget_tabs-5-recent">Recent</a></li><li><a href="#widget_tabs-5-popular">Popular</a></li><li><a href="#widget_tabs-5-comments">Comments</a></li></ul><div id="widget_tabs-5-recent" class="tab-content tab-content-recent"><ul class="tab-content-elements"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="MCD polls: AAP loses Muslim vote share to Congress" href="https://munsifdaily.com/news/india-news/dehli-news/mcd-polls-aap-loses-muslim-vote-share-to-congress/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-loses-Muslim-vote-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="MCD polls: AAP loses Muslim vote share to Congress" decoding="async" data-attachment-id="79154" data-permalink="https://munsifdaily.com/news/india-news/dehli-news/mcd-polls-aap-loses-muslim-vote-share-to-congress/attachment/aap-loses-muslim-vote/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-loses-Muslim-vote-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AAP loses Muslim vote" data-image-description data-image-caption="&lt;p&gt;MCD polls: AAP loses Muslim vote share to Congress&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-loses-Muslim-vote-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-loses-Muslim-vote-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-loses-Muslim-vote-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-loses-Muslim-vote-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-loses-Muslim-vote-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-loses-Muslim-vote-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/india-news/dehli-news/mcd-polls-aap-loses-muslim-vote-share-to-congress/">MCD polls: AAP loses Muslim vote share to Congress</a><div class="post-meta"> <span class="date meta-item tie-icon">7 December 2022 - 21:15</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Nawazuddin&#8217;s step towards his dream has got fans intrigued" href="https://munsifdaily.com/news/entertainment-news/nawazuddins-step-towards-his-dream-has-got-fans-intrigued/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Nawazuddin-Siddiqui-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Nawazuddin&#039;s step towards his dream has got fans intrigued" decoding="async" data-attachment-id="79150" data-permalink="https://munsifdaily.com/news/entertainment-news/nawazuddins-step-towards-his-dream-has-got-fans-intrigued/attachment/nawazuddin-siddiqui-4/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Nawazuddin-Siddiqui-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nawazuddin-Siddiqui" data-image-description data-image-caption="&lt;p&gt;Nawazuddin&#8217;s step towards his dream has got fans intrigued&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Nawazuddin-Siddiqui-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Nawazuddin-Siddiqui-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Nawazuddin-Siddiqui-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Nawazuddin-Siddiqui-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Nawazuddin-Siddiqui-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Nawazuddin-Siddiqui-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/entertainment-news/nawazuddins-step-towards-his-dream-has-got-fans-intrigued/">Nawazuddin&#8217;s step towards his dream has got fans intrigued</a><div class="post-meta"> <span class="date meta-item tie-icon">7 December 2022 - 21:02</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="&#8216;AAP only option to defeat corruption, Delhi voters showed it&#8217;" href="https://munsifdaily.com/news/india-news/dehli-news/aap-only-option-to-defeat-corruption-delhi-voters-showed-it/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="&#039;AAP only option to defeat corruption, Delhi voters showed it&#039;" decoding="async" data-attachment-id="79146" data-permalink="https://munsifdaily.com/news/india-news/dehli-news/aap-only-option-to-defeat-corruption-delhi-voters-showed-it/attachment/aap-defeat-corruption/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AAP-defeat-corruption" data-image-description data-image-caption="&lt;p&gt;&#8216;AAP only option to defeat corruption, Delhi voters showed it&#8217;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/india-news/dehli-news/aap-only-option-to-defeat-corruption-delhi-voters-showed-it/">&#8216;AAP only option to defeat corruption, Delhi voters showed it&#8217;</a><div class="post-meta"> <span class="date meta-item tie-icon">7 December 2022 - 20:46</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Former BPCL head Arun Kumar Singh appointed ONGC chief" href="https://munsifdaily.com/news/business-news/former-bpcl-head-arun-kumar-singh-appointed-ongc-chief/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Former BPCL head Arun Kumar Singh appointed ONGC chief" decoding="async" data-attachment-id="79143" data-permalink="https://munsifdaily.com/news/business-news/former-bpcl-head-arun-kumar-singh-appointed-ongc-chief/attachment/arun-kumar-singh/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arun-Kumar-Singh" data-image-description data-image-caption="&lt;p&gt;Former BPCL head Arun Kumar Singh appointed ONGC chief&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/business-news/former-bpcl-head-arun-kumar-singh-appointed-ongc-chief/">Former BPCL head Arun Kumar Singh appointed ONGC chief</a><div class="post-meta"> <span class="date meta-item tie-icon">7 December 2022 - 20:32</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="IND v BAN, 2nd ODI: Shreyas, Axar, Rohit fifties go in vain as India lose to Bangladesh by 5 runs" href="https://munsifdaily.com/news/sports-news/ind-v-ban-2nd-odi-shreyas-axar-rohit-fifties-go-in-vain-as-india-lose-to-bangladesh-by-5-runs/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="IND v BAN, 2nd ODI: Shreyas, Axar, Rohit fifties go in vain as India lose to Bangladesh by 5 runs" decoding="async" data-attachment-id="79140" data-permalink="https://munsifdaily.com/news/sports-news/ind-v-ban-2nd-odi-shreyas-axar-rohit-fifties-go-in-vain-as-india-lose-to-bangladesh-by-5-runs/attachment/india-vs-bangladesh/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="India vs Bangladesh" data-image-description data-image-caption="&lt;p&gt;IND v BAN, 2nd ODI: Shreyas, Axar, Rohit fifties go in vain as India lose to Bangladesh by 5 runs&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/sports-news/ind-v-ban-2nd-odi-shreyas-axar-rohit-fifties-go-in-vain-as-india-lose-to-bangladesh-by-5-runs/">IND v BAN, 2nd ODI: Shreyas, Axar, Rohit fifties go in vain as India lose to Bangladesh by 5 runs</a><div class="post-meta"> <span class="date meta-item tie-icon">7 December 2022 - 20:17</span></div></div></li></ul></div><div id="widget_tabs-5-popular" class="tab-content tab-content-popular"><ul class="tab-content-elements"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Man dies after iron rod pierces through his neck in moving train" href="https://munsifdaily.com/news/crime-news/man-dies-after-iron-rod-pierces-through-his-neck-in-moving-train/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Man-Dies-Moving-Train-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Man dies after iron rod pierces through his neck in moving train" decoding="async" data-attachment-id="77695" data-permalink="https://munsifdaily.com/news/crime-news/man-dies-after-iron-rod-pierces-through-his-neck-in-moving-train/attachment/man-dies-moving-train/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Man-Dies-Moving-Train-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Man-Dies-in-Moving-Train" data-image-description data-image-caption="&lt;p&gt;Man dies after iron rod pierces through his neck in moving train&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Man-Dies-Moving-Train-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Man-Dies-Moving-Train-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Man-Dies-Moving-Train-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Man-Dies-Moving-Train-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Man-Dies-Moving-Train-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Man-Dies-Moving-Train-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/crime-news/man-dies-after-iron-rod-pierces-through-his-neck-in-moving-train/">Man dies after iron rod pierces through his neck in moving train</a><div class="post-meta"> <span class="date meta-item tie-icon">2 December 2022 - 18:05</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="World&#8217;s largest cargo airplane, Whale-shaped Airbus lands at Shamshabad airport" href="https://munsifdaily.com/news/regional-news/hyderabad-news/worlds-largest-cargo-airplane-whale-shaped-airbus-lands-at-shamshabad-airport/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Cargo-Air-Bus-jpg-jpeg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="78535" data-permalink="https://munsifdaily.com/news/regional-news/hyderabad-news/worlds-largest-cargo-airplane-whale-shaped-airbus-lands-at-shamshabad-airport/attachment/cargo-air-bus-jpg/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Cargo-Air-Bus-jpg-jpeg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cargo-Air-Bus-jpg" data-image-description data-image-caption data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Cargo-Air-Bus-jpg-jpeg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Cargo-Air-Bus-jpg-jpeg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Cargo-Air-Bus-jpg-jpeg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Cargo-Air-Bus-jpg-jpeg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Cargo-Air-Bus-jpg-jpeg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Cargo-Air-Bus-jpg-jpeg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/regional-news/hyderabad-news/worlds-largest-cargo-airplane-whale-shaped-airbus-lands-at-shamshabad-airport/">World&#8217;s largest cargo airplane, Whale-shaped Airbus lands at Shamshabad airport</a><div class="post-meta"> <span class="date meta-item tie-icon">5 December 2022 - 22:03</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Two Muslim girls convert to marry Hindu boys in UP" href="https://munsifdaily.com/social-media/two-muslim-girls-convert-to-marry-hindu-boys-in-up/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Muslim-Girl-Marry-Hindu-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Two Muslim girls convert to marry Hindu boys in UP" decoding="async" data-attachment-id="77383" data-permalink="https://munsifdaily.com/social-media/two-muslim-girls-convert-to-marry-hindu-boys-in-up/attachment/muslim-girl-marry-hindu/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Muslim-Girl-Marry-Hindu-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Muslim-Girls-Marry-Hindu Boys" data-image-description data-image-caption="&lt;p&gt;Two Muslim girls convert to marry Hindu boys in UP&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Muslim-Girl-Marry-Hindu-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Muslim-Girl-Marry-Hindu-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Muslim-Girl-Marry-Hindu-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Muslim-Girl-Marry-Hindu-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Muslim-Girl-Marry-Hindu-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Muslim-Girl-Marry-Hindu-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/social-media/two-muslim-girls-convert-to-marry-hindu-boys-in-up/">Two Muslim girls convert to marry Hindu boys in UP</a><div class="post-meta"> <span class="date meta-item tie-icon">1 December 2022 - 17:37</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="If Muslims opposed, no Hindu would have been left in India during Mughal rule: K&#8217;taka ex-judge" href="https://munsifdaily.com/news/regional-news/karnataka-news/if-muslims-opposed-no-hindu-would-have-been-left-in-india-during-mughal-rule-ktaka-ex-judge/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/RETIRED-JUDGE-VASANTHA-MULASAVALAGI-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="If Muslims opposed, no Hindu would have been left in India during Mughal rule: K&#039;taka ex-judge" decoding="async" data-attachment-id="77548" data-permalink="https://munsifdaily.com/news/regional-news/karnataka-news/if-muslims-opposed-no-hindu-would-have-been-left-in-india-during-mughal-rule-ktaka-ex-judge/attachment/retired-judge-vasantha-mulasavalagi/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/RETIRED-JUDGE-VASANTHA-MULASAVALAGI-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RETIRED-JUDGE-VASANTHA-MULASAVALAGI" data-image-description data-image-caption="&lt;p&gt;If Muslims opposed, no Hindu would have been left in India during Mughal rule: K&#8217;taka ex-judge&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/RETIRED-JUDGE-VASANTHA-MULASAVALAGI-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/RETIRED-JUDGE-VASANTHA-MULASAVALAGI-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/RETIRED-JUDGE-VASANTHA-MULASAVALAGI-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/RETIRED-JUDGE-VASANTHA-MULASAVALAGI-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/RETIRED-JUDGE-VASANTHA-MULASAVALAGI-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/RETIRED-JUDGE-VASANTHA-MULASAVALAGI-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/regional-news/karnataka-news/if-muslims-opposed-no-hindu-would-have-been-left-in-india-during-mughal-rule-ktaka-ex-judge/">If Muslims opposed, no Hindu would have been left in India during Mughal rule: K&#8217;taka ex-judge</a><div class="post-meta"> <span class="date meta-item tie-icon">2 December 2022 - 12:26</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Class 10 girl gang-raped, murdered in Telangana" href="https://munsifdaily.com/news/crime-news/class-10-girl-gang-raped-murdered-in-telangana/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/RAPE-CASE-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Class 10 girl gang-raped, murdered in Telangana" decoding="async" data-attachment-id="77937" data-permalink="https://munsifdaily.com/news/crime-news/class-10-girl-gang-raped-murdered-in-telangana/attachment/rape-case-16/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/RAPE-CASE-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GANG-RAPE-MURDER" data-image-description data-image-caption="&lt;p&gt;Class 10 girl gang-raped, murdered in Telangana&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/RAPE-CASE-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/RAPE-CASE-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/RAPE-CASE-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/RAPE-CASE-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/RAPE-CASE-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/RAPE-CASE-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/crime-news/class-10-girl-gang-raped-murdered-in-telangana/">Class 10 girl gang-raped, murdered in Telangana</a><div class="post-meta"> <span class="date meta-item tie-icon">3 December 2022 - 14:12</span></div></div></li></ul></div><div id="widget_tabs-5-comments" class="tab-content tab-content-comments"><ul class="tab-content-elements"><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://munsifdaily.com/news/world-news/middle-east-news/zakir-naik-trending-as-qatar-invites-him-to-preach-islam-amid-fifa-world-cup/#comment-138"> <img alt="Photo of khan" src="https://secure.gravatar.com/avatar/3cd920aa7cd8dd233eeddff8a7c61141?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/3cd920aa7cd8dd233eeddff8a7c61141?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/3cd920aa7cd8dd233eeddff8a7c61141?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Photo of khan' src='https://secure.gravatar.com/avatar/3cd920aa7cd8dd233eeddff8a7c61141?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3cd920aa7cd8dd233eeddff8a7c61141?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' decoding='async' /></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://munsifdaily.com/news/world-news/middle-east-news/zakir-naik-trending-as-qatar-invites-him-to-preach-islam-amid-fifa-world-cup/#comment-138"> khan </a><p>controversial ? why do you guys have to behave like western...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://munsifdaily.com/news/regional-news/karnataka-news/ktaka-govt-gives-10k-plus-licenses-to-mosques-to-use-loudspeakers-for-azaan/#comment-134"> <img alt="Photo of Pgpanikkar" src="https://secure.gravatar.com/avatar/4fc048a1f85ef584d07ddc98b0d8d976?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/4fc048a1f85ef584d07ddc98b0d8d976?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4fc048a1f85ef584d07ddc98b0d8d976?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Photo of Pgpanikkar' src='https://secure.gravatar.com/avatar/4fc048a1f85ef584d07ddc98b0d8d976?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4fc048a1f85ef584d07ddc98b0d8d976?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' decoding='async' /></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://munsifdaily.com/news/regional-news/karnataka-news/ktaka-govt-gives-10k-plus-licenses-to-mosques-to-use-loudspeakers-for-azaan/#comment-134"> Pgpanikkar </a><p>Who ever creates sound pollution should notbe allowed to do...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://munsifdaily.com/social-media/nupur-sharma-controversy-swara-bhasker-lashes-out-at-gautam-gambhir/#comment-121"> <img alt="Photo of SHAIK YOUSUF ALI" src="https://secure.gravatar.com/avatar/d10029fbab4b42f2a9cad9be77c98bf3?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/d10029fbab4b42f2a9cad9be77c98bf3?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/d10029fbab4b42f2a9cad9be77c98bf3?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Photo of SHAIK YOUSUF ALI' src='https://secure.gravatar.com/avatar/d10029fbab4b42f2a9cad9be77c98bf3?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d10029fbab4b42f2a9cad9be77c98bf3?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' decoding='async' /></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://munsifdaily.com/social-media/nupur-sharma-controversy-swara-bhasker-lashes-out-at-gautam-gambhir/#comment-121"> SHAIK YOUSUF ALI </a><p>Hats off to Swara Bhaskar for speaking the truth and support...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://munsifdaily.com/news/world-news/middle-east-news/bahrain-pm-meets-baps-delegation-discusses-construction-of-hindu-temple/#comment-119"> <img alt="Photo of Guest" src="https://secure.gravatar.com/avatar/67ed3f950edeb70a9439fa687a039905?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/67ed3f950edeb70a9439fa687a039905?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/67ed3f950edeb70a9439fa687a039905?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Photo of Guest' src='https://secure.gravatar.com/avatar/67ed3f950edeb70a9439fa687a039905?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67ed3f950edeb70a9439fa687a039905?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' decoding='async' /></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://munsifdaily.com/news/world-news/middle-east-news/bahrain-pm-meets-baps-delegation-discusses-construction-of-hindu-temple/#comment-119"> Guest </a><p>BJP leadership behind the demolition of BABRI Masjid. Moreov...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://munsifdaily.com/news/india-news/pan-india-news/srirangapatnas-jamia-masjid-is-becoming-gyanvapi-of-ktaka/#comment-118"> <img alt="Photo of Ashfaq" src="https://secure.gravatar.com/avatar/b2e68b0756aefd1429f99ffac2ec0ac2?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/b2e68b0756aefd1429f99ffac2ec0ac2?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b2e68b0756aefd1429f99ffac2ec0ac2?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Photo of Ashfaq' src='https://secure.gravatar.com/avatar/b2e68b0756aefd1429f99ffac2ec0ac2?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b2e68b0756aefd1429f99ffac2ec0ac2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' decoding='async' /></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://munsifdaily.com/news/india-news/pan-india-news/srirangapatnas-jamia-masjid-is-becoming-gyanvapi-of-ktaka/#comment-118"> Ashfaq </a><p>Every mosque seem to hv been built over a demolished temple....</p></div></li></ul></div></div></div></div></div></div><div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Weather<span class="widget-title-icon tie-icon"></span></div></div><span class="tie-weather-user-location has-title" data-options="{'location':'Hyderabad, IN','units':'C','forecast_days':'5','custom_name':'Hyderabad','animated':'true'}"><span class="tie-icon-gps"></span></span><div id="tie-weather-hyderabad-in" class="weather-wrap is-animated"><div class="weather-icon-and-city"><div class="weather-icon"><div class="icon-mist"></div><div class="icon-mist-animi"></div></div><div class="weather-name the-subtitle">Hyderabad</div><div class="weather-desc">Mist</div></div><div class="weather-todays-stats"><div class="weather-current-temp"> 22 <sup>&#x2103;</sup></div><div class="weather-more-todays-stats"><div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 24&ordm; - 16&ordm;</div><div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 64%</div><div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 3.09 km/h</div></div></div><div class="weather-forecast small-weather-icons weather_days_5"><div class="weather-forecast-day"><div class="weather-icon"><div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="icon-basecloud-bg"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">24<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Thu</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="basecloud"></div><div class="icon-basecloud-bg"></div><div class="animi-icons-wrap"><div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">21<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Fri</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="icon-basecloud-bg"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">24<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Sat</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="basecloud"></div><div class="icon-basecloud-bg"></div><div class="animi-icons-wrap"><div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">22<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Sun</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="icon-basecloud-bg"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">26<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Mon</div></div></div></div><div class="clearfix"></div></div><div id="stream-item-widget-29" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6592078182567909"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6592078182567909"
 data-ad-slot="7089927420"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></aside></div> <script>var tieAutoLoadPosts = [{"share_title":"Former%20BPCL%20head%20Arun%20Kumar%20Singh%20appointed%20ONGC%20chief","share_link":"https:\/\/wp.me\/pdcuID-kAu","share_full_link":"https:\/\/munsifdaily.com\/news\/business-news\/former-bpcl-head-arun-kumar-singh-appointed-ongc-chief\/","share_image":"https:\/\/i0.wp.com\/munsifdaily.com\/wp-content\/uploads\/2022\/12\/Arun-Kumar-Singh-jpg.webp?fit=800%2C533&ssl=1","id":79142,"url":"https:\/\/munsifdaily.com\/news\/business-news\/former-bpcl-head-arun-kumar-singh-appointed-ongc-chief\/","edit_url":"https:\/\/munsifdaily.com\/wp-admin\/post.php?post=79142&amp;action=edit","title":"Former BPCL head Arun Kumar Singh appointed ONGC chief","src":"https:\/\/munsifdaily.com\/news\/business-news\/former-bpcl-head-arun-kumar-singh-appointed-ongc-chief\/?tie-ajax-post=1"},{"share_title":"IND%20v%20BAN%2C%202nd%20ODI%3A%20Shreyas%2C%20Axar%2C%20Rohit%20fifties%20go%20in%20vain%20as%20India%20lose%20to%20Bangladesh%20by%205%20runs","share_link":"https:\/\/wp.me\/pdcuID-kAr","share_full_link":"https:\/\/munsifdaily.com\/news\/sports-news\/ind-v-ban-2nd-odi-shreyas-axar-rohit-fifties-go-in-vain-as-india-lose-to-bangladesh-by-5-runs\/","share_image":"https:\/\/i0.wp.com\/munsifdaily.com\/wp-content\/uploads\/2022\/12\/India-vs-Bangladesh-jpg.webp?fit=800%2C533&ssl=1","id":79139,"url":"https:\/\/munsifdaily.com\/news\/sports-news\/ind-v-ban-2nd-odi-shreyas-axar-rohit-fifties-go-in-vain-as-india-lose-to-bangladesh-by-5-runs\/","edit_url":"https:\/\/munsifdaily.com\/wp-admin\/post.php?post=79139&amp;action=edit","title":"IND v BAN, 2nd ODI: Shreyas, Axar, Rohit fifties go in vain as India lose to Bangladesh by 5 runs","src":"https:\/\/munsifdaily.com\/news\/sports-news\/ind-v-ban-2nd-odi-shreyas-axar-rohit-fifties-go-in-vain-as-india-lose-to-bangladesh-by-5-runs\/?tie-ajax-post=1"},{"share_title":"Hyderabad%3A%20Doctors%20removed%201%2C000%20stones%20from%20man%E2%80%99s%20liver%2C%20gallbladder%2C%20bile%20duct","share_link":"https:\/\/wp.me\/pdcuID-kAo","share_full_link":"https:\/\/munsifdaily.com\/news\/regional-news\/hyderabad-news\/hyderabad-doctors-removed-1000-stones-from-mans-liver-gallbladder-bile-duct\/","share_image":"https:\/\/i0.wp.com\/munsifdaily.com\/wp-content\/uploads\/2022\/12\/Stones-Surgery-jpg.webp?fit=800%2C533&ssl=1","id":79136,"url":"https:\/\/munsifdaily.com\/news\/regional-news\/hyderabad-news\/hyderabad-doctors-removed-1000-stones-from-mans-liver-gallbladder-bile-duct\/","edit_url":"https:\/\/munsifdaily.com\/wp-admin\/post.php?post=79136&amp;action=edit","title":"Hyderabad: Doctors removed 1,000 stones from man\u2019s liver, gallbladder, bile duct","src":"https:\/\/munsifdaily.com\/news\/regional-news\/hyderabad-news\/hyderabad-doctors-removed-1000-stones-from-mans-liver-gallbladder-bile-duct\/?tie-ajax-post=1"},{"share_title":"Raj%20Thackeray%20asks%20Bommai%20to%20%E2%80%98shut%20up%E2%80%99%3B%20Cong%20smells%20plot%20to%20breakup%20Maha","share_link":"https:\/\/wp.me\/pdcuID-kAk","share_full_link":"https:\/\/munsifdaily.com\/news\/regional-news\/maharashtra-news\/raj-thackeray-asks-bommai-to-shut-up-cong-smells-plot-to-breakup-maha\/","share_image":"https:\/\/i0.wp.com\/munsifdaily.com\/wp-content\/uploads\/2022\/12\/Raj-Thackeray-and-Baswaraj--jpg.webp?fit=800%2C533&ssl=1","id":79132,"url":"https:\/\/munsifdaily.com\/news\/regional-news\/maharashtra-news\/raj-thackeray-asks-bommai-to-shut-up-cong-smells-plot-to-breakup-maha\/","edit_url":"https:\/\/munsifdaily.com\/wp-admin\/post.php?post=79132&amp;action=edit","title":"Raj Thackeray asks Bommai to &#8216;shut up&#8217;; Cong smells plot to breakup Maha","src":"https:\/\/munsifdaily.com\/news\/regional-news\/maharashtra-news\/raj-thackeray-asks-bommai-to-shut-up-cong-smells-plot-to-breakup-maha\/?tie-ajax-post=1"},{"share_title":"Extreme%20heat%20waves%20may%20break%20human%20survivability%20limit%20in%20India%3A%20World%20Bank%20report","share_link":"https:\/\/wp.me\/pdcuID-kAg","share_full_link":"https:\/\/munsifdaily.com\/news\/india-news\/pan-india-news\/extreme-heat-waves-may-break-human-survivability-limit-in-india-world-bank-report\/","share_image":"https:\/\/i0.wp.com\/munsifdaily.com\/wp-content\/uploads\/2022\/12\/Extreme-heat-waves-jpg.webp?fit=800%2C533&ssl=1","id":79128,"url":"https:\/\/munsifdaily.com\/news\/india-news\/pan-india-news\/extreme-heat-waves-may-break-human-survivability-limit-in-india-world-bank-report\/","edit_url":"https:\/\/munsifdaily.com\/wp-admin\/post.php?post=79128&amp;action=edit","title":"Extreme heat waves may break human survivability limit in India: World Bank report","src":"https:\/\/munsifdaily.com\/news\/india-news\/pan-india-news\/extreme-heat-waves-may-break-human-survivability-limit-in-india-world-bank-report\/?tie-ajax-post=1"}];</script> <div id="tie-infinte-posts-iframes-wrapper"><div id="tie-infinte-posts-iframes"></div><div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div></div></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area footer-boxed-widget-area"><div class="tie-row"><div class="tie-col-md-3 normal-side"><div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="about-author about-content-wrapper"><img alt="The Munsif Daily" src="/wp-content/uploads/2022/08/logo-munsif-new-transparent-06.png" style="width: 200px; "  class="about-author-img" width="280" height="47"><div class="aboutme-widget-content">Munsif Daily English provide latest news in India, breaking news today, ISRO and India defense news, political news in India, latest national and international news headlines.</div><div class="clearfix"></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/munsifdigital"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/munsifdigital"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/munsifdigita"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/munsifdigital/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/joinchat/SGMkAi7muMJmZTJl"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="https://chat.whatsapp.com/HNHhLO4ThlKBBXACAymxxp"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">WhatsApp</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://munsifdaily.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div><div class="clearfix"></div></div><div id="nav_menu-8" class="container-wrapper widget widget_nav_menu"><div class="menu-footer-about-links-container"><ul id="menu-footer-about-links" class="menu"><li id="menu-item-2640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2640"><a href="https://munsifdaily.com/about-the-munsif-daily/">About Us</a></li><li id="menu-item-2641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2641"><a href="https://munsifdaily.com/contact-us/">Contact Us</a></li><li id="menu-item-2645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2645"><a href="/sitemap.xml">Sitemap</a></li></ul></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="latest_tweets_widget-1" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://twitter.com/munsifdigital" rel="nofollow noopener">Follow us</a><span class="widget-title-icon tie-icon"></span></div></div><ul><li class="slide"><div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p><a href="http://twitter.com/#search?q=mcdpolls2022" target="_blank" rel="nofollow noopener">#mcdpolls2022</a> <a href="http://twitter.com/#search?q=kejriwal" target="_blank" rel="nofollow noopener">#kejriwal</a> <a href="http://twitter.com/#search?q=kajriwall" target="_blank" rel="nofollow noopener">#kajriwall</a> <a href="http://twitter.com/#search?q=mcdresults2022" target="_blank" rel="nofollow noopener">#mcdresults2022</a> <a href="http://twitter.com/#search?q=AAP" target="_blank" rel="nofollow noopener">#AAP</a> <a href="http://twitter.com/#search?q=AamAadmiParty" target="_blank" rel="nofollow noopener">#AamAadmiParty</a> <a href="https://t.co/0I9gitj6bb" target="_blank" rel="nofollow noopener">https://t.co/0I9gitj6bb</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/munsifdigital/status/1600520821638041601" title="2022/12/07 16:01:14" target="_blank" rel="nofollow noopener">4 hours ago</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>The AAP lost its Muslim vote share in the 2020 riots hit areas of the national capital to the Congress.… <a href="https://t.co/IFAM3hYTrc" target="_blank" rel="nofollow noopener">https://t.co/IFAM3hYTrc</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/munsifdigital/status/1600516900294778880" title="2022/12/07 15:45:39" target="_blank" rel="nofollow noopener">4 hours ago</a></span></div></li></ul> <a href="https://twitter.com/munsifdigital" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Follow us on Twitter</a><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="posts-list-widget-17" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recent News<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-pictures-widget" ><div class="tie-row widget-posts-wrapper"><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="MCD polls: AAP loses Muslim vote share to Congress" href="https://munsifdaily.com/news/india-news/dehli-news/mcd-polls-aap-loses-muslim-vote-share-to-congress/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-loses-Muslim-vote-jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="MCD polls: AAP loses Muslim vote share to Congress" decoding="async" data-attachment-id="79154" data-permalink="https://munsifdaily.com/news/india-news/dehli-news/mcd-polls-aap-loses-muslim-vote-share-to-congress/attachment/aap-loses-muslim-vote/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-loses-Muslim-vote-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AAP loses Muslim vote" data-image-description data-image-caption="&lt;p&gt;MCD polls: AAP loses Muslim vote share to Congress&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-loses-Muslim-vote-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-loses-Muslim-vote-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-loses-Muslim-vote-jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-loses-Muslim-vote-jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-loses-Muslim-vote-jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="Nawazuddin&#8217;s step towards his dream has got fans intrigued" href="https://munsifdaily.com/news/entertainment-news/nawazuddins-step-towards-his-dream-has-got-fans-intrigued/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Nawazuddin-Siddiqui-jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Nawazuddin&#039;s step towards his dream has got fans intrigued" decoding="async" data-attachment-id="79150" data-permalink="https://munsifdaily.com/news/entertainment-news/nawazuddins-step-towards-his-dream-has-got-fans-intrigued/attachment/nawazuddin-siddiqui-4/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Nawazuddin-Siddiqui-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nawazuddin-Siddiqui" data-image-description data-image-caption="&lt;p&gt;Nawazuddin&#8217;s step towards his dream has got fans intrigued&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Nawazuddin-Siddiqui-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Nawazuddin-Siddiqui-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Nawazuddin-Siddiqui-jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Nawazuddin-Siddiqui-jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Nawazuddin-Siddiqui-jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="&#8216;AAP only option to defeat corruption, Delhi voters showed it&#8217;" href="https://munsifdaily.com/news/india-news/dehli-news/aap-only-option-to-defeat-corruption-delhi-voters-showed-it/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="&#039;AAP only option to defeat corruption, Delhi voters showed it&#039;" decoding="async" data-attachment-id="79146" data-permalink="https://munsifdaily.com/news/india-news/dehli-news/aap-only-option-to-defeat-corruption-delhi-voters-showed-it/attachment/aap-defeat-corruption/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AAP-defeat-corruption" data-image-description data-image-caption="&lt;p&gt;&#8216;AAP only option to defeat corruption, Delhi voters showed it&#8217;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/AAP-defeat-corruption-jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="Former BPCL head Arun Kumar Singh appointed ONGC chief" href="https://munsifdaily.com/news/business-news/former-bpcl-head-arun-kumar-singh-appointed-ongc-chief/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Former BPCL head Arun Kumar Singh appointed ONGC chief" decoding="async" data-attachment-id="79143" data-permalink="https://munsifdaily.com/news/business-news/former-bpcl-head-arun-kumar-singh-appointed-ongc-chief/attachment/arun-kumar-singh/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arun-Kumar-Singh" data-image-description data-image-caption="&lt;p&gt;Former BPCL head Arun Kumar Singh appointed ONGC chief&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Arun-Kumar-Singh-jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="IND v BAN, 2nd ODI: Shreyas, Axar, Rohit fifties go in vain as India lose to Bangladesh by 5 runs" href="https://munsifdaily.com/news/sports-news/ind-v-ban-2nd-odi-shreyas-axar-rohit-fifties-go-in-vain-as-india-lose-to-bangladesh-by-5-runs/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="IND v BAN, 2nd ODI: Shreyas, Axar, Rohit fifties go in vain as India lose to Bangladesh by 5 runs" decoding="async" data-attachment-id="79140" data-permalink="https://munsifdaily.com/news/sports-news/ind-v-ban-2nd-odi-shreyas-axar-rohit-fifties-go-in-vain-as-india-lose-to-bangladesh-by-5-runs/attachment/india-vs-bangladesh/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="India vs Bangladesh" data-image-description data-image-caption="&lt;p&gt;IND v BAN, 2nd ODI: Shreyas, Axar, Rohit fifties go in vain as India lose to Bangladesh by 5 runs&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/India-vs-Bangladesh-jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="Hyderabad: Doctors removed 1,000 stones from man’s liver, gallbladder, bile duct" href="https://munsifdaily.com/news/regional-news/hyderabad-news/hyderabad-doctors-removed-1000-stones-from-mans-liver-gallbladder-bile-duct/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Stones-Surgery-jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Hyderabad: Doctors removed 1,000 stones from man’s liver, gallbladder, bile duct" decoding="async" data-attachment-id="79137" data-permalink="https://munsifdaily.com/news/regional-news/hyderabad-news/hyderabad-doctors-removed-1000-stones-from-mans-liver-gallbladder-bile-duct/attachment/stones-surgery/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Stones-Surgery-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stones-Surgery" data-image-description data-image-caption="&lt;p&gt;Hyderabad: Doctors removed 1,000 stones from man’s liver, gallbladder, bile duct&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Stones-Surgery-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Stones-Surgery-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Stones-Surgery-jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Stones-Surgery-jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Stones-Surgery-jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="Raj Thackeray asks Bommai to &#8216;shut up&#8217;; Cong smells plot to breakup Maha" href="https://munsifdaily.com/news/regional-news/maharashtra-news/raj-thackeray-asks-bommai-to-shut-up-cong-smells-plot-to-breakup-maha/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Raj-Thackeray-and-Baswaraj--jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Raj Thackeray asks Bommai to &#039;shut up&#039;; Cong smells plot to breakup Maha" decoding="async" data-attachment-id="79133" data-permalink="https://munsifdaily.com/news/regional-news/maharashtra-news/raj-thackeray-asks-bommai-to-shut-up-cong-smells-plot-to-breakup-maha/attachment/raj-thackeray-and-baswaraj/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Raj-Thackeray-and-Baswaraj--jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Raj-Thackeray-and- Basavaraj Bommai" data-image-description data-image-caption="&lt;p&gt;Raj Thackeray asks Bommai to &#8216;shut up&#8217;; Cong smells plot to breakup Maha&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Raj-Thackeray-and-Baswaraj--jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Raj-Thackeray-and-Baswaraj--jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Raj-Thackeray-and-Baswaraj--jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Raj-Thackeray-and-Baswaraj--jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Raj-Thackeray-and-Baswaraj--jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="Extreme heat waves may break human survivability limit in India: World Bank report" href="https://munsifdaily.com/news/india-news/pan-india-news/extreme-heat-waves-may-break-human-survivability-limit-in-india-world-bank-report/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Extreme-heat-waves-jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Extreme heat waves may break human survivability limit in India: World Bank report" decoding="async" data-attachment-id="79129" data-permalink="https://munsifdaily.com/news/india-news/pan-india-news/extreme-heat-waves-may-break-human-survivability-limit-in-india-world-bank-report/attachment/extreme-heat-waves/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Extreme-heat-waves-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Extreme-heat-waves" data-image-description data-image-caption="&lt;p&gt;Extreme heat waves may break human survivability limit in India: World Bank report&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Extreme-heat-waves-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Extreme-heat-waves-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Extreme-heat-waves-jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Extreme-heat-waves-jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Extreme-heat-waves-jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="Delhi riots case: Sharjeel Imam moves SC against HC calling him &#8216;main conspirator&#8217;" href="https://munsifdaily.com/news/india-news/dehli-news/delhi-riots-case-sharjeel-imam-moves-sc-against-hc-calling-him-main-conspirator/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/SHARJEEL-IMAM.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Delhi riots case: Sharjeel Imam moves SC against HC calling him &#039;main conspirator&#039;" decoding="async" data-attachment-id="59782" data-permalink="https://munsifdaily.com/news/india-news/dehli-news/sharjeel-imam-gets-bail-in-sedition-case-will-remain-in-custody-in-other-cases/attachment/sharjeel-imam-10/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/SHARJEEL-IMAM.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SHARJEEL-IMAM" data-image-description data-image-caption="&lt;p&gt;Delhi riots case: Sharjeel Imam moves SC against HC calling him &#8216;main conspirator&#8217;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/SHARJEEL-IMAM.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/SHARJEEL-IMAM.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/SHARJEEL-IMAM.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/SHARJEEL-IMAM.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/SHARJEEL-IMAM.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="EC reviews preparations for counting of votes on Dec 8" href="https://munsifdaily.com/news/india-news/north-india-news/ec-reviews-preparations-for-counting-of-votes-on-dec-8/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/counting-of-votes-jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="EC reviews preparations for counting of votes on Dec 8" decoding="async" data-attachment-id="79123" data-permalink="https://munsifdaily.com/news/india-news/north-india-news/ec-reviews-preparations-for-counting-of-votes-on-dec-8/attachment/counting-of-votes/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/counting-of-votes-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="counting of votes" data-image-description data-image-caption="&lt;p&gt;EC reviews preparations for counting of votes on Dec 8&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/counting-of-votes-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/counting-of-votes-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/counting-of-votes-jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/counting-of-votes-jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/counting-of-votes-jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="Lawsuit against Saudi crown prince in journalist Jamal Khashoggi killing dismissed" href="https://munsifdaily.com/news/world-news/lawsuit-against-saudi-crown-prince-in-journalist-jamal-khashoggi-killing-dismissed/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Saudi-Crown-Prince-jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Lawsuit against Saudi crown prince in journalist Jamal Khashoggi killing dismissed" decoding="async" data-attachment-id="79121" data-permalink="https://munsifdaily.com/news/world-news/lawsuit-against-saudi-crown-prince-in-journalist-jamal-khashoggi-killing-dismissed/attachment/saudi-crown-prince-4/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Saudi-Crown-Prince-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Saudi-Crown-Prince" data-image-description data-image-caption="&lt;p&gt;Lawsuit against Saudi crown prince in journalist Jamal Khashoggi killing dismissed&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Saudi-Crown-Prince-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Saudi-Crown-Prince-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Saudi-Crown-Prince-jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Saudi-Crown-Prince-jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Saudi-Crown-Prince-jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="25 people arrested in Germany for plotting to overthrow state " href="https://munsifdaily.com/news/world-news/europe-news/25-people-arrested-in-germany-for-plotting-to-overthrow-state/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Germany-jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="25 people arrested in Germany for plotting to overthrow state" decoding="async" data-attachment-id="79117" data-permalink="https://munsifdaily.com/news/world-news/europe-news/25-people-arrested-in-germany-for-plotting-to-overthrow-state/attachment/germany-2/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Germany-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Germany" data-image-description data-image-caption="&lt;p&gt;25 people arrested in Germany for plotting to overthrow state&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Germany-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Germany-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Germany-jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Germany-jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/12/Germany-jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div></div></div></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Newsletter<span class="widget-title-icon tie-icon"></span></div></div><div >Signup for our daily Newsletter to get latest news, updates and amazing offers delivered directly in your inbox.</div><div class="clearfix"></div></div><div id="block-11" class="container-wrapper widget widget_block"><div class="is-layout-flow wp-block-group footer-newsletter-class"><div class="wp-block-group__inner-container"><div id='contact-form-widget-block-11'><form action='/news/india-news/dehli-news/aap-only-option-to-defeat-corruption-delhi-voters-showed-it/#contact-form-widget-block-11' method='post' class='contact-form commentsblock wp-block-jetpack-contact-form'> <script>( function () {
				const contact_forms = document.getElementsByClassName('contact-form');

				for ( const form of contact_forms ) {
					form.onsubmit = function() {
						const buttons = form.getElementsByTagName('button');

						for( const button of buttons ) {
							button.setAttribute('disabled', true);
						}
					}
				}
			} )();</script> <div class='grunion-field-wrap grunion-field-email-wrap'  > <label
 for='gwidget-block-11-email'
 class='grunion-field-label email'
 >Email<span>(required)</span></label> <input
 type='email'
 name='gwidget-block-11-email'
 id='gwidget-block-11-email'
 value=''
 class='email' 
 required aria-required='true'
 /></div><div class='grunion-field-wrap grunion-field-consent-wrap'  > <label class='grunion-field-label consent consent-explicit'> <input type='checkbox' name='gwidget-block-11-consent' value='Yes' class='consent' /> I agree to receive e-mail.</label><div class='clear-form'></div></div><div class="wp-block-jetpack-button wp-block-button" style=""><button class="wp-block-button__link" style="" data-id-attr="placeholder" type="submit">Subscribe</button></div><p></p> <input type='hidden' name='contact-form-id' value='widget-block-11' /> <input type='hidden' name='action' value='grunion-contact-form' /> <input type='hidden' name='contact-form-hash' value='b580655df9079649b0f7a1e50d6c79484d4d0a9d' /><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="203"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></div></div><div class="clearfix"></div></div></div></div></div><div class="footer-widget-area footer-boxed-widget-area"><div class="tie-row"><div class="tie-col-md-3 normal-side"><div id="nav_menu-3" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title"><div class="the-subtitle">Regional News<span class="widget-title-icon tie-icon"></span></div></div><div class="menu-footer-regional-news-container"><ul id="menu-footer-regional-news" class="menu"><li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1941"><a href="https://munsifdaily.com/category/news/regional-news/">All Regional</a></li><li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="https://munsifdaily.com/category/news/regional-news/hyderabad-news/">Hyderabad</a></li><li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1943"><a href="https://munsifdaily.com/category/news/regional-news/telangana-news/">Telangana</a></li><li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="https://munsifdaily.com/category/news/regional-news/andhra-pradesh/">Andhra Pradesh</a></li><li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="https://munsifdaily.com/category/news/regional-news/karnataka-news/">Karnataka</a></li><li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://munsifdaily.com/category/news/regional-news/maharashtra-news/">Maharashtra</a></li></ul></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="nav_menu-5" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title"><div class="the-subtitle">Natoinal News<span class="widget-title-icon tie-icon"></span></div></div><div class="menu-footer-national-news-container"><ul id="menu-footer-national-news" class="menu"><li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1947"><a href="https://munsifdaily.com/category/news/india-news/">All National</a></li><li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="https://munsifdaily.com/category/news/india-news/pan-india-news/">Pan India</a></li><li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1949"><a href="https://munsifdaily.com/category/news/india-news/dehli-news/">Delhi</a></li><li id="menu-item-1950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1950"><a href="https://munsifdaily.com/category/news/india-news/jammu-kashmir-news/">Jammu &amp; Kashmir</a></li><li id="menu-item-1951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1951"><a href="https://munsifdaily.com/category/news/india-news/south-india/">South India</a></li><li id="menu-item-1952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1952"><a href="https://munsifdaily.com/category/news/india-news/north-india-news/">North India</a></li></ul></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="nav_menu-6" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title"><div class="the-subtitle">International News<span class="widget-title-icon tie-icon"></span></div></div><div class="menu-footer-international-news-container"><ul id="menu-footer-international-news" class="menu"><li id="menu-item-1953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1953"><a href="https://munsifdaily.com/category/news/world-news/">All International</a></li><li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954"><a href="https://munsifdaily.com/category/news/world-news/asia-news/">Asia</a></li><li id="menu-item-1955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955"><a href="https://munsifdaily.com/category/news/world-news/middle-east-news/">Middle East</a></li><li id="menu-item-1956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1956"><a href="https://munsifdaily.com/category/news/world-news/europe-news/">Europe</a></li><li id="menu-item-1957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957"><a href="https://munsifdaily.com/category/news/world-news/us-canda-news/">US &amp; Canada</a></li><li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1958"><a href="https://munsifdaily.com/category/news/world-news/others-countries-news/">Other Countries</a></li></ul></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="nav_menu-7" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title"><div class="the-subtitle">Articles<span class="widget-title-icon tie-icon"></span></div></div><div class="menu-footer-articles-container"><ul id="menu-footer-articles" class="menu"><li id="menu-item-1959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1959"><a href="https://munsifdaily.com/category/articles/">All Articles</a></li><li id="menu-item-1960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1960"><a href="https://munsifdaily.com/category/articles/politics-articles/">Politics</a></li><li id="menu-item-1961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961"><a href="https://munsifdaily.com/category/articles/religion-articles/">Religion</a></li><li id="menu-item-1962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1962"><a href="https://munsifdaily.com/category/articles/lifestyle-articles/">Lifestyle</a></li><li id="menu-item-1963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1963"><a href="https://munsifdaily.com/category/articles/health-articles/">Health</a></li><li id="menu-item-1964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964"><a href="https://munsifdaily.com/category/articles/technology-article/">Technology</a></li></ul></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Copyright 2022, &nbsp;|&nbsp; All Rights Reserved "The Munsif Daily"</div><div class="footer-menu"><ul id="menu-footer-bar-menu" class="menu"><li id="menu-item-1351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1351"><a href="https://munsifdaily.com/disclaimer/">Disclaimer</a></li><li id="menu-item-1473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1473"><a href="https://munsifdaily.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-1859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a href="https://munsifdaily.com/terms-of-use/">Terms of Use</a></li><li id="menu-item-1474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1474"><a href="https://munsifdaily.com/feedback/">Feedback</a></li></ul></div></div></div></div></div></footer><div id="share-buttons-sticky" class="share-buttons share-buttons-sticky"><div class="share-links  share-left icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://wp.me/pdcuID-kAx" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=%E2%80%98AAP%20only%20option%20to%20defeat%20corruption%2C%20Delhi%20voters%20showed%20it%E2%80%99&#038;url=https://wp.me/pdcuID-kAx&#038;via=@munsifdigital" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@munsifdigital"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://munsifdaily.com/news/india-news/dehli-news/aap-only-option-to-defeat-corruption-delhi-voters-showed-it/&#038;title=%E2%80%98AAP%20only%20option%20to%20defeat%20corruption%2C%20Delhi%20voters%20showed%20it%E2%80%99" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/pdcuID-kAx&redirect_uri=https://wp.me/pdcuID-kAx" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/pdcuID-kAx&#038;redirect_uri=https://wp.me/pdcuID-kAx" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="mailto:?subject=%E2%80%98AAP%20only%20option%20to%20defeat%20corruption%2C%20Delhi%20voters%20showed%20it%E2%80%99&#038;body=https://wp.me/pdcuID-kAx" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span> </a></div></div><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://wp.me/pdcuID-kAx" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=%E2%80%98AAP%20only%20option%20to%20defeat%20corruption%2C%20Delhi%20voters%20showed%20it%E2%80%99&#038;url=https://wp.me/pdcuID-kAx&#038;via=@munsifdigital" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@munsifdigital"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/pdcuID-kAx&redirect_uri=https://wp.me/pdcuID-kAx" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/pdcuID-kAx&#038;redirect_uri=https://wp.me/pdcuID-kAx" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://api.whatsapp.com/send?text=%E2%80%98AAP%20only%20option%20to%20defeat%20corruption%2C%20Delhi%20voters%20showed%20it%E2%80%99%20https://wp.me/pdcuID-kAx" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="https://telegram.me/share/url?url=https://wp.me/pdcuID-kAx&text=%E2%80%98AAP%20only%20option%20to%20defeat%20corruption%2C%20Delhi%20voters%20showed%20it%E2%80%99" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div id="mobile-container"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://munsifdaily.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div><div class="mobile-language-switcher-wrap"><div class="language-switcher-wrap"> <button class="language-switcher-dropbtn">Select Language <i class="fas fa-caret-down"></i> </button><div class="language-switcher-content"> <a href="https://urdu.munsifdaily.com">اردو</a></div></div></div><div id="mobile-menu" class="hide-menu-icons"></div><div class="mobile-epaper-link-wrap"><a target="_blank" href="https://epaper.munsifdaily.com">E-paper</a></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/munsifdigital"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/munsifdigital"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/munsifdigita"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/munsifdigital/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/joinchat/SGMkAi7muMJmZTJl"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="https://chat.whatsapp.com/HNHhLO4ThlKBBXACAymxxp"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">WhatsApp</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://munsifdaily.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></aside></div></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://munsifdaily.com/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button></form></div></div></div>  <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/munsifdaily.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script type='text/javascript' id='tie-scripts-js-extra'>var tie = {"is_rtl":"","ajaxurl":"https:\/\/munsifdaily.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@munsifdigital","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":"true"};</script> <script type='text/javascript' id='tie-scripts-js-after'>jQuery.ajax({
					type : "GET",
					url  : "https://munsifdaily.com/wp-admin/admin-ajax.php",
					data : "postviews_id=79145&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=195070391&postid=79145&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=We+welcome+your+comments%2C+questions%2C+corrections+and+additional+information+relating+to+this+article.+Your+comments+may+take+some+time+to+appear.+Please+be+aware+that+off-topic+comments+will+be+deleted.+If+you+need+specific+help+with+your+account%2C+feel+free+to+contact+our+Support+Team.+Thank+you.&jetpack_comments_nonce=0bd5647ef9&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.5.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a57334eb7bcea51efa3dd1d668d2d820c808f624#parent=https%3A%2F%2Fmunsifdaily.com%2Fnews%2Findia-news%2Fdehli-news%2Faap-only-option-to-defeat-corruption-delhi-voters-showed-it%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=195070391&postid=79145&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=We+welcome+your+comments%2C+questions%2C+corrections+and+additional+information+relating+to+this+article.+Your+comments+may+take+some+time+to+appear.+Please+be+aware+that+off-topic+comments+will+be+deleted.+If+you+need+specific+help+with+your+account%2C+feel+free+to+contact+our+Support+Team.+Thank+you.&jetpack_comments_nonce=0bd5647ef9&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.5.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a57334eb7bcea51efa3dd1d668d2d820c808f624#parent=https%3A%2F%2Fmunsifdaily.com%2Fnews%2Findia-news%2Fdehli-news%2Faap-only-option-to-defeat-corruption-delhi-voters-showed-it%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();</script> <script src='https://stats.wp.com/e-202249.js' defer></script> <script>_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'195070391',post:'79145',tz:'5.5',srv:'munsifdaily.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '195070391', '79145' ]);</script> <script type='text/javascript'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script> <script type='text/javascript'>var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;</script> <script defer src="https://munsifdaily.com/wp-content/cache/autoptimize/1/js/autoptimize_7b28f70f3dacbb98e2d89af721c178df.js"></script></body></html>
<!-- Dynamic page generated in 3.249 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-08 01:29:45 -->

<!-- Compression = gzip -->
<!-- super cache -->