<!DOCTYPE html><html lang="en-US" class="" data-skin="light"><head><meta charset="UTF-8" /><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://munsifdaily.com/wp-content/cache/autoptimize/1/css/autoptimize_d65c1590cf53484a1efbe00d5727b8dc.css" rel="stylesheet" /><link media="print" href="https://munsifdaily.com/wp-content/cache/autoptimize/1/css/autoptimize_cb6eee962b2e2df0f395aa6388b30877.css" rel="stylesheet" /><title>Slain Bajrang Dal activist&#8217;s family seeks police protection in K&#8217;taka</title><meta name='robots' content='max-image-preview:large' /><meta name="google-site-verification" content="M8hbJLsAUk1tOXZ0uO1jj_VJ6zgMW0d2aWqtrkWlB8k" /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="The Munsif Daily | Latest News India | World News | National and International Headlines &raquo; Feed" href="https://munsifdaily.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Munsif Daily | Latest News India | World News | National and International Headlines &raquo; Comments Feed" href="https://munsifdaily.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Munsif Daily | Latest News India | World News | National and International Headlines &raquo; Slain Bajrang Dal activist&#8217;s family seeks police protection in K&#8217;taka Comments Feed" href="https://munsifdaily.com/news/regional-news/karnataka-news/slain-bajrang-dal-activists-family-seeks-police-protection-in-ktaka/feed/" />  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-203937160-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["munsifdaily.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-203937160-1", {"anonymize_ip":true});
gtag("config", "G-EFBBT6YLFF");</script>  <script type='text/javascript' src='https://munsifdaily.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://munsifdaily.com/wp-json/" /><link rel="alternate" type="application/json" href="https://munsifdaily.com/wp-json/wp/v2/posts/67988" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://munsifdaily.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://munsifdaily.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.3" /><link rel="canonical" href="https://munsifdaily.com/news/regional-news/karnataka-news/slain-bajrang-dal-activists-family-seeks-police-protection-in-ktaka/" /><link rel='shortlink' href='https://munsifdaily.com/?p=67988' /><link rel="alternate" type="application/json+oembed" href="https://munsifdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmunsifdaily.com%2Fnews%2Fregional-news%2Fkarnataka-news%2Fslain-bajrang-dal-activists-family-seeks-police-protection-in-ktaka%2F" /><link rel="alternate" type="text/xml+oembed" href="https://munsifdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmunsifdaily.com%2Fnews%2Fregional-news%2Fkarnataka-news%2Fslain-bajrang-dal-activists-family-seeks-police-protection-in-ktaka%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.85.0" /><meta name="generator" content="Performance Lab 1.6.0; modules: images/dominant-color, images/webp-uploads, site-health/audit-autoloaded-options, site-health/audit-enqueued-assets, site-health/audit-full-page-cache, site-health/webp-support, object-cache/persistent-object-cache-health-check"><meta name="description" content="Ashwini, Harsha's sister, said on Tuesday that the bike-borne miscreants, who killed her brother, would not spare his friends as well." /><meta name="keywords" content="Activists, Breaking News, Family Seeks, Karnataka, Police Protection, Slain Bajrang Dal" /><meta name="description" content="Shivamogga (Karnataka): Slain Bajrang Dal activist Harsha&#039;s family has asked the police for protection from anti-social elements, who were giving life" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="facebook-domain-verification" content="z6ffsjvui6lktoqz8u6rpeyhy24v56" /><meta name="theme-color" content="#010146" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="description" content="Shivamogga (Karnataka): Slain Bajrang Dal activist Harsha&#039;s family has asked the police for protection from anti-social elements, who were giving life threats to them in Karnataka&#039;s Shivamogga district. Ashwini, Harsha&#039;s sister, said on Tuesday that the bike-borne miscreants, who killed her brother, would not spare his friends as well. A group of nine persons wielding weapons&hellip;" /> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script>  <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6592078182567909" crossorigin="anonymous" type="text/javascript"></script>    <script type="text/javascript">( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-5XBZZR4' );</script> <meta property="og:type" content="article" /><meta property="og:title" content="Slain Bajrang Dal activist&#8217;s family seeks police protection in K&#8217;taka" /><meta property="og:url" content="https://munsifdaily.com/news/regional-news/karnataka-news/slain-bajrang-dal-activists-family-seeks-police-protection-in-ktaka/" /><meta property="og:description" content="Shivamogga (Karnataka): Slain Bajrang Dal activist Harsha&#8217;s family has asked the police for protection from anti-social elements, who were giving life threats to them in Karnataka&#8217;s Shi…" /><meta property="article:published_time" content="2022-10-25T10:32:25+00:00" /><meta property="article:modified_time" content="2022-10-25T10:32:30+00:00" /><meta property="og:site_name" content="The Munsif Daily | Latest News India | World News | National and International Headlines" /><meta property="og:image" content="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Slain-Bajrang-Dal-jpg.webp?fit=800%2C533&#038;ssl=1" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta property="og:image:alt" content="Slain Bajrang Dal activist&#039;s family seeks police protection in K&#039;taka" /><meta property="og:locale" content="en_US" /><meta name="twitter:creator" content="@munsifdigital" /><meta name="twitter:site" content="@munsifdigital" /><meta name="twitter:text:title" content="Slain Bajrang Dal activist&#8217;s family seeks police protection in K&#8217;taka" /><meta name="twitter:image" content="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Slain-Bajrang-Dal-jpg.webp?fit=800%2C533&#038;ssl=1&#038;w=640" /><meta name="twitter:image:alt" content="Slain Bajrang Dal activist&#039;s family seeks police protection in K&#039;taka" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/cropped-munisf-new-favicon.gif?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/cropped-munisf-new-favicon.gif?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/cropped-munisf-new-favicon.gif?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/cropped-munisf-new-favicon.gif?fit=270%2C270&#038;ssl=1" /></head><body id="tie-body" class="post-template-default single single-post postid-67988 single-format-standard site-id1 wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_share_post_top hide_share_post_bottom"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XBZZR4" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-centered"><nav id="top-nav"  class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date tie-icon"> Tuesday, October 25 2022</div><div class="language-switcher-wrap"> <button class="language-switcher-dropbtn">Language <i class="fas fa-caret-down"></i> </button><div class="language-switcher-content"> <a href="https://urdu.munsifdaily.com">اردو</a></div></div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-top-bar-menu" class="menu"><li id="menu-item-1355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1355"><a href="https://munsifdaily.com/about-the-munsif-daily/">About Us</a></li><li id="menu-item-1353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="https://munsifdaily.com/contact-us/">Contact Us</a></li><li id="menu-item-1015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1015"><a href="https://epaper.munsifdaily.com/">e-Paper</a></li><li id="menu-item-1016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016"><a href="https://munsifmatrimony.com/">Matrimonial</a></li><li id="menu-item-1481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1481"><a href="https://munsifdaily.com/post-your-ad/">Post Your AD</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://munsifdaily.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="https://chat.whatsapp.com/HNHhLO4ThlKBBXACAymxxp"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">WhatsApp</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/joinchat/SGMkAi7muMJmZTJl"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/munsifdigital/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/munsifdigita"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/munsifdigital"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/munsifdigital"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="weather-menu-item menu-item custom-menu-link"><div class="tie-weather-widget " title="Clear Sky"><div class="weather-wrap"><div class="weather-forecast-day small-weather-icons"><div class="weather-icon"><div class="icon-moon"></div></div></div><div class="city-data"> <span>Hyderabad</span> <span class="weather-current-temp"> 23 <sup>&#x2103;</sup> </span></div></div></div></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div><div id="logo" class="image-logo" style="margin-top: 20px;"> <a title="The Munsif Daily | Latest News India | World News | National and International Headlines" href="https://munsifdaily.com/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://munsifdaily.com/wp-content/uploads/2022/08/logo-munsif-new-42-04.png"> <img class="tie-logo-img-default tie-logo-img" src="https://munsifdaily.com/wp-content/uploads/2022/08/logo-munsif-new-42-04.png" alt="The Munsif Daily | Latest News India | World News | National and International Headlines" width="265" height="123" style="max-height:123px; width: auto;" /> </picture> </a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </a></li></ul></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6592078182567909"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-6592078182567909"
 data-ad-slot="8498214881"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-1308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1308"><a href="https://munsifdaily.com/">Home</a></li><li id="menu-item-1124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1124"><a href="https://munsifdaily.com/category/news/">News</a></li><li id="menu-item-1142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1142"><a href="https://munsifdaily.com/category/articles/">Articles</a></li><li id="menu-item-2986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986"><a href="https://munsifdaily.com/category/news/health/">Health</a></li><li id="menu-item-2987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2987"><a href="https://munsifdaily.com/category/news/technology-news/">Technology</a></li><li id="menu-item-2990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2990"><a href="https://munsifdaily.com/category/news/sports-news/">Sports</a></li><li id="menu-item-2992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2992"><a href="https://munsifdaily.com/category/social-media/">Social Media</a></li><li id="menu-item-1476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1476"><a href="https://munsifdaily.com/gallery/">Gallery</a></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Search"><form method="get" id="search" action="https://munsifdaily.com/"> <input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" /> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button></form></li><li class="random-post-icon menu-item custom-menu-link"> <a href="/news/regional-news/karnataka-news/slain-bajrang-dal-activists-family-seeks-police-protection-in-ktaka/?random-post=1" class="random-post" title="Random Article" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Random Article</span> </a></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://munsifdaily.com/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://munsifdaily.com/category/news/">News</a><em class="delimiter">/</em><a href="https://munsifdaily.com/category/news/regional-news/">Regional</a><em class="delimiter">/</em><a href="https://munsifdaily.com/category/news/regional-news/karnataka-news/">Karnataka</a><em class="delimiter">/</em><span class="current">Slain Bajrang Dal activist&#8217;s family seeks police protection in K&#8217;taka</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/munsifdaily.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"News","@id":"https:\/\/munsifdaily.com\/category\/news\/"}},{"@type":"ListItem","position":3,"item":{"name":"Regional","@id":"https:\/\/munsifdaily.com\/category\/news\/regional-news\/"}},{"@type":"ListItem","position":4,"item":{"name":"Karnataka","@id":"https:\/\/munsifdaily.com\/category\/news\/regional-news\/karnataka-news\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-370" href="https://munsifdaily.com/category/news/regional-news/karnataka-news/">Karnataka</a></span><h1 class="post-title entry-title 2">Slain Bajrang Dal activist&#8217;s family seeks police protection in K&#8217;taka</h1><h2 class="entry-sub-title">Ashwini, Harsha's sister, said on Tuesday that the bike-borne miscreants, who killed her brother, would not spare his friends as well.</h2><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-31"><span class="meta-author"><a href="https://munsifdaily.com/author/amjad/" class="author-name tie-icon" title="Mohammed Amjad">Mohammed Amjad</a></span></span></span><span class="meta-item last-updated">Last Updated: 25 October 2022 - 16:02</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 189 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span></div></div></div></header> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/19991b33ca72ff60e4337857d/25b12abc4b402b9f361658371.js");</script> <div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="800" height="533" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Slain-Bajrang-Dal-jpg.webp?fit=800%2C533&amp;ssl=1" class="attachment-full size-full not-transparent wp-post-image jetpack-lazy-image" alt="Slain Bajrang Dal activist&#039;s family seeks police protection in K&#039;taka" is_main_img="1" data-has-transparency="false" data-dominant-color="988f8b" style="--dominant-color: #988f8b;" data-attachment-id="67989" data-permalink="https://munsifdaily.com/news/regional-news/karnataka-news/slain-bajrang-dal-activists-family-seeks-police-protection-in-ktaka/attachment/slain-bajrang-dal/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Slain-Bajrang-Dal-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Slain Bajrang Dal" data-image-description data-image-caption="&lt;p&gt;Slain Bajrang Dal activist&#8217;s family seeks police protection in K&#8217;taka&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Slain-Bajrang-Dal-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Slain-Bajrang-Dal-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Slain-Bajrang-Dal-jpg.webp?w=800&amp;ssl=1 800w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Slain-Bajrang-Dal-jpg.webp?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Slain-Bajrang-Dal-jpg.webp?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Slain-Bajrang-Dal-jpg.webp?fit=800%2C533&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><figcaption class="single-caption-text"> <span class="tie-icon-camera" aria-hidden="true"></span> Slain Bajrang Dal activist's family seeks police protection in K'taka</figcaption></figure></div></div><div class="entry-content entry clearfix"><div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6592078182567909"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6592078182567909"
 data-ad-slot="3540218789"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><strong>Shivamogga (Karnataka)</strong>: Slain Bajrang Dal activist Harsha&#8217;s family has asked the police for protection from anti-social elements, who were giving life threats to them in Karnataka&#8217;s Shivamogga district.</p><p>Ashwini, Harsha&#8217;s sister, said on Tuesday that the bike-borne miscreants, who killed her brother, would not spare his friends as well.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6592078182567909"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="fluid"
 data-ad-layout-key="-6x+ct-2+9q-6h"
 data-ad-client="ca-pub-6592078182567909"
 data-ad-slot="9211385546"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>A group of nine persons wielding weapons created ruckus and gave life threats to Harsha&#8217;s family members late Monday evening. They also assaulted a person, whose brother was involved with the Hindu organisations.</p><p>&#8220;The authorities should protect our family. We had lost Harsha eight months ago. There have been many stabbing incidents reported in the region since then,&#8221; she said.</p><div id="inline-related-post" class="mag-box mini-posts-box content-only"><div class="container-wrapper"><div class="widget-title the-global-title"><div class="the-subtitle">Related Articles</div></div><div class="mag-box-container clearfix"><ul class="posts-items posts-list-container"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Lingayat seer suicide case takes political turn, police begin probe" href="https://munsifdaily.com/news/regional-news/karnataka-news/lingayat-seer-suicide-case-takes-political-turn-police-begin-probe/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/LINGAYAT-SEER-SUICIDE-CASE-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small not-transparent tie-small-image wp-post-image jetpack-lazy-image" alt="Lingayat seer suicide case takes political turn, police begin probe" data-has-transparency="false" data-dominant-color="ddaba2" style="--dominant-color: #ddaba2;" data-attachment-id="67970" data-permalink="https://munsifdaily.com/news/regional-news/karnataka-news/lingayat-seer-suicide-case-takes-political-turn-police-begin-probe/attachment/lingayat-seer-suicide-case/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/LINGAYAT-SEER-SUICIDE-CASE-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LINGAYAT-SEER-SUICIDE-CASE" data-image-description data-image-caption="&lt;p&gt;Lingayat seer suicide case takes political turn, police begin probe&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/LINGAYAT-SEER-SUICIDE-CASE-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/LINGAYAT-SEER-SUICIDE-CASE-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/LINGAYAT-SEER-SUICIDE-CASE-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/LINGAYAT-SEER-SUICIDE-CASE-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/LINGAYAT-SEER-SUICIDE-CASE-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/LINGAYAT-SEER-SUICIDE-CASE-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/regional-news/karnataka-news/lingayat-seer-suicide-case-takes-political-turn-police-begin-probe/">Lingayat seer suicide case takes political turn, police begin probe</a><div class="post-meta"> <span class="date meta-item tie-icon">25 October 2022 - 14:58</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="K&#8217;taka district tense after miscreants threaten slain Bajrang Dal activist&#8217;s family" href="https://munsifdaily.com/news/regional-news/karnataka-news/ktaka-district-tense-after-miscreants-threaten-slain-bajrang-dal-activists-family/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/BAJRANG-DAL-ACTIVISTS-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small not-transparent tie-small-image wp-post-image jetpack-lazy-image" alt="K&#039;taka district tense after miscreants threaten slain Bajrang Dal activist&#039;s family" data-has-transparency="false" data-dominant-color="b2a89a" style="--dominant-color: #b2a89a;" data-attachment-id="67863" data-permalink="https://munsifdaily.com/news/regional-news/karnataka-news/ktaka-district-tense-after-miscreants-threaten-slain-bajrang-dal-activists-family/attachment/bajrang-dal-activists-3/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/BAJRANG-DAL-ACTIVISTS-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BAJRANG-DAL-ACTIVISTS" data-image-description data-image-caption="&lt;p&gt;K&#8217;taka district tense after miscreants threaten slain Bajrang Dal activist&#8217;s family&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/BAJRANG-DAL-ACTIVISTS-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/BAJRANG-DAL-ACTIVISTS-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/BAJRANG-DAL-ACTIVISTS-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/BAJRANG-DAL-ACTIVISTS-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/BAJRANG-DAL-ACTIVISTS-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/BAJRANG-DAL-ACTIVISTS-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/regional-news/karnataka-news/ktaka-district-tense-after-miscreants-threaten-slain-bajrang-dal-activists-family/">K&#8217;taka district tense after miscreants threaten slain Bajrang Dal activist&#8217;s family</a><div class="post-meta"> <span class="date meta-item tie-icon">25 October 2022 - 11:04</span></div></div></li></ul></div></div></div><p>The BJP is ruling at the Centre and in the state. Shivamogga Assembly constituency is represented by the BJP, she added.</p><p>&#8220;But, when will we get protection? Harsha was targeted and killed. He was killed because of his association with the Hindu organisations and Hindutva work. If he is killed, where is the protection for us?&#8221; Ashwini asked.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6592078182567909"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="fluid"
 data-ad-layout-key="-6x+ct-2+9q-6h"
 data-ad-client="ca-pub-6592078182567909"
 data-ad-slot="9211385546"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Meanwhile, BJP MLA and former Minister K.S. Eshwarappa said that the incident was a failure of the police department. He also chided that the Congress and other parties were silent over the incident.</p><p>&#8220;This emboldens them and makes them think that they are supported by the Congress,&#8221; he added.</p><p>&#8220;The goondas should be tamed by their community elders, leaders and religious heads. Not all Muslims are into this. A few are attempting to destroy the harmony and they should be effectively dealt with.&#8221;</p><p>The former Minister also said that Harsha&#8217;s sister and family members were like his own family and all protection would be ensured to them.</p><p>Eshwarappa represents the Shivamogga Assembly constituency. The Hindu organisations and activists are demanding that the ticket for Shivamogga constituency must be given to Harsha&#8217;s sister.</p><p>The former BJP Minister added that he will abide by the party&#8217;s decision</p><div class="container-wrapper whatsapp-widget" id="post-newsletter"><div class="subscribe-widget"><div class="widget-inner-wrap"><div class="subscribe-widget-content container"><div class="tie-col-md-12"> <span class="tie-icon-whatsapp newsletter-icon" aria-hidden="true"></span><h4>Join our WhatsApp Group</h4><h3>For latest news and updates join our WhatsApp Group by clicking the link below.</h3></div><div class="tie-col-md-12"> <a href="https://chat.whatsapp.com/HNHhLO4ThlKBBXACAymxxp" target="_blank" class="button subscribe-submit">CLICK HERE TO JOIN NOW</a></div></div></div></div></div><div class="post-bottom-meta post-bottom-source" id="post-bottom-source"><div class="post-bottom-meta-title"> <span class="tie-icon-link" aria-hidden="true"></span> Source</div> <span class="tagcloud"><a>IANS</a> </span></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://munsifdaily.com/tag/activists/" rel="tag">Activists</a> <a href="https://munsifdaily.com/tag/breaking-news/" rel="tag">Breaking News</a> <a href="https://munsifdaily.com/tag/family-seeks/" rel="tag">Family Seeks</a> <a href="https://munsifdaily.com/tag/karnataka/" rel="tag">Karnataka</a> <a href="https://munsifdaily.com/tag/police-protection/" rel="tag">Police Protection</a> <a href="https://munsifdaily.com/tag/slain-bajrang-dal/" rel="tag">Slain Bajrang Dal</a></span></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-31"><span class="meta-author"><a href="https://munsifdaily.com/author/amjad/" class="author-name tie-icon" title="Mohammed Amjad">Mohammed Amjad</a></span></span></span><span class="meta-item last-updated">Last Updated: 25 October 2022 - 16:02</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 189 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span></div></div></div></div><div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-10-25T16:02:25+05:30","datePublished":"2022-10-25T16:02:25+05:30","dateModified":"2022-10-25T16:02:30+05:30","headline":"Slain Bajrang Dal activist&#8217;s family seeks police protection in K&#8217;taka","name":"Slain Bajrang Dal activist&#8217;s family seeks police protection in K&#8217;taka","keywords":"Activists,Breaking News,Family Seeks,Karnataka,Police Protection,Slain Bajrang Dal","url":"https:\/\/munsifdaily.com\/news\/regional-news\/karnataka-news\/slain-bajrang-dal-activists-family-seeks-police-protection-in-ktaka\/","description":"Shivamogga (Karnataka):\u00a0Slain Bajrang Dal activist Harsha's family has asked the police for protection from anti-social elements, who were giving life threats to them in Karnataka's Shivamogga distric","copyrightYear":"2022","articleSection":"Karnataka","articleBody":"\nShivamogga (Karnataka):\u00a0Slain Bajrang Dal activist Harsha's family has asked the police for protection from anti-social elements, who were giving life threats to them in Karnataka's Shivamogga district.\n\n\n\nAshwini, Harsha's sister, said on Tuesday that the bike-borne miscreants, who killed her brother, would not spare his friends as well.\n\n\n\nA group of nine persons wielding weapons created ruckus and gave life threats to Harsha's family members late Monday evening. They also assaulted a person, whose brother was involved with the Hindu organisations.\n\n\n\n\"The authorities should protect our family. We had lost Harsha eight months ago. There have been many stabbing incidents reported in the region since then,\" she said.\n\n\n\nThe BJP is ruling at the Centre and in the state. Shivamogga Assembly constituency is represented by the BJP, she added.\n\n\n\n\"But, when will we get protection? Harsha was targeted and killed. He was killed because of his association with the Hindu organisations and Hindutva work. If he is killed, where is the protection for us?\" Ashwini asked.\n\n\n\nMeanwhile, BJP MLA and former Minister K.S. Eshwarappa said that the incident was a failure of the police department. He also chided that the Congress and other parties were silent over the incident.\n\n\n\n\"This emboldens them and makes them think that they are supported by the Congress,\" he added.\n\n\n\n\"The goondas should be tamed by their community elders, leaders and religious heads. Not all Muslims are into this. A few are attempting to destroy the harmony and they should be effectively dealt with.\"\n\n\n\nThe former Minister also said that Harsha's sister and family members were like his own family and all protection would be ensured to them.\n\n\n\nEshwarappa represents the Shivamogga Assembly constituency. The Hindu organisations and activists are demanding that the ticket for Shivamogga constituency must be given to Harsha's sister.\n\n\n\nThe former BJP Minister added that he will abide by the party's decision\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"The Munsif Daily | Latest News India | World News | National and International Headlines","logo":{"@type":"ImageObject","url":"https:\/\/munsifdaily.com\/wp-content\/uploads\/2022\/08\/logo-munsif-new-42-04.png"},"sameAs":["https:\/\/www.facebook.com\/munsifdigital","https:\/\/twitter.com\/munsifdigital","https:\/\/www.linkedin.com\/company\/munsifdigita","https:\/\/www.instagram.com\/munsifdigital\/","https:\/\/t.me\/joinchat\/SGMkAi7muMJmZTJl","https:\/\/chat.whatsapp.com\/HNHhLO4ThlKBBXACAymxxp"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/munsifdaily.com\/news\/regional-news\/karnataka-news\/slain-bajrang-dal-activists-family-seeks-police-protection-in-ktaka\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Mohammed Amjad","url":"https:\/\/munsifdaily.com\/author\/amjad\/"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/munsifdaily.com\/wp-content\/uploads\/2022\/10\/Slain-Bajrang-Dal-jpg.webp?fit=800%2C533&ssl=1","width":1200,"height":533}}</script> </article><div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6592078182567909"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6592078182567909"
 data-ad-slot="1487597055"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="post-components"><div id="read-next-block" class="container-wrapper read-next-slider-50"><h2 class="read-next-block-title">Read Next</h2><section id="tie-read-next" class="slider-area mag-box"><div class="slider-area-inner"><div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/MALLIKARJUN-KHARGE-NP.jpg?fit=800%2C533&amp;ssl=1)" class="slide slide-id-68049 tie-slide-1 tie-standard"> <a href="https://munsifdaily.com/news/india-news/north-india-news/gujarat-polls-cong-panel-to-meet-on-wed-to-finalise-ticket/" class="all-over-thumb-link" aria-label="Gujarat polls: Cong panel to meet on Wed to finalise ticket"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-151" href="https://munsifdaily.com/category/news/india-news/north-india-news/">North India</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 20:19</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/news/india-news/north-india-news/gujarat-polls-cong-panel-to-meet-on-wed-to-finalise-ticket/">Gujarat polls: Cong panel to meet on Wed to finalise ticket</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Assams-Goalpara-jpg.webp?fit=800%2C533&amp;ssl=1)" class="slide slide-id-68046 tie-slide-2 tie-standard"> <a href="https://munsifdaily.com/news/india-news/north-east/amid-row-museum-set-up-by-muslims-sealed-in-assams-goalpara/" class="all-over-thumb-link" aria-label="Amid row, museum set up by Muslims sealed in Assam&#8217;s Goalpara"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-153" href="https://munsifdaily.com/category/news/india-news/north-east/">North East</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 20:13</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/news/india-news/north-east/amid-row-museum-set-up-by-muslims-sealed-in-assams-goalpara/">Amid row, museum set up by Muslims sealed in Assam&#8217;s Goalpara</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Celebrates-Diwali-jpg.webp?fit=800%2C533&amp;ssl=1)" class="slide slide-id-68043 tie-slide-3 tie-standard"> <a href="https://munsifdaily.com/news/entertainment-news/anupam-celebrates-diwali-with-srk-big-b-and-rani-mukerji/" class="all-over-thumb-link" aria-label="Anupam celebrates Diwali with SRK, Big B and Rani Mukerji"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-21" href="https://munsifdaily.com/category/news/entertainment-news/">Entertainment</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 20:02</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/news/entertainment-news/anupam-celebrates-diwali-with-srk-big-b-and-rani-mukerji/">Anupam celebrates Diwali with SRK, Big B and Rani Mukerji</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Vijay-Singh-Mankotia-jpg.webp?fit=800%2C533&amp;ssl=1)" class="slide slide-id-68038 tie-slide-4 tie-standard"> <a href="https://munsifdaily.com/news/india-news/north-india-news/himachal-ex-minister-mankotia-joins-bjp-leaves-cong-3rd-time/" class="all-over-thumb-link" aria-label="Himachal ex-minister Mankotia joins BJP, leaves Cong 3rd time"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-151" href="https://munsifdaily.com/category/news/india-news/north-india-news/">North India</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 19:48</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/news/india-news/north-india-news/himachal-ex-minister-mankotia-joins-bjp-leaves-cong-3rd-time/">Himachal ex-minister Mankotia joins BJP, leaves Cong 3rd time</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Uddhav-Thackeray.jpg?fit=800%2C533&amp;ssl=1)" class="slide slide-id-68033 tie-slide-5 tie-standard"> <a href="https://munsifdaily.com/news/regional-news/maharashtra-news/uddhav-thackeray-likely-to-join-bharat-jodo-yatra-in-maharashtra/" class="all-over-thumb-link" aria-label="Uddhav Thackeray likely to join Bharat Jodo Yatra in Maharashtra"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-371" href="https://munsifdaily.com/category/news/regional-news/maharashtra-news/">Maharashtra</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 19:30</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/news/regional-news/maharashtra-news/uddhav-thackeray-likely-to-join-bharat-jodo-yatra-in-maharashtra/">Uddhav Thackeray likely to join Bharat Jodo Yatra in Maharashtra</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/JAIL-PRISON-3.jpg?fit=800%2C533&amp;ssl=1)" class="slide slide-id-68031 tie-slide-6 tie-standard"> <a href="https://munsifdaily.com/news/regional-news/maharashtra-news/mumbai-bizman-gets-18-months-jail-for-calling-minor-girl-item/" class="all-over-thumb-link" aria-label="Mumbai Bizman gets 18 months jail for calling minor girl &#8216;item&#8217;"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-371" href="https://munsifdaily.com/category/news/regional-news/maharashtra-news/">Maharashtra</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 19:24</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/news/regional-news/maharashtra-news/mumbai-bizman-gets-18-months-jail-for-calling-minor-girl-item/">Mumbai Bizman gets 18 months jail for calling minor girl &#8216;item&#8217;</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Sanjay-Sood-jpg.webp?fit=800%2C533&amp;ssl=1)" class="slide slide-id-68028 tie-slide-1 tie-standard"> <a href="https://munsifdaily.com/news/india-news/north-india-news/bjp-fields-shimlas-chaiwala-in-the-state-capitals-tight-contest/" class="all-over-thumb-link" aria-label="BJP fields Shimla&#8217;s &#8216;Chaiwala&#8217; in the state-capital&#8217;s tight contest"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-151" href="https://munsifdaily.com/category/news/india-news/north-india-news/">North India</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 19:17</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/news/india-news/north-india-news/bjp-fields-shimlas-chaiwala-in-the-state-capitals-tight-contest/">BJP fields Shimla&#8217;s &#8216;Chaiwala&#8217; in the state-capital&#8217;s tight contest</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Cracker-explodes-jpg.webp?fit=800%2C533&amp;ssl=1)" class="slide slide-id-68022 tie-slide-2 tie-standard"> <a href="https://munsifdaily.com/social-media/cracker-explodes-in-mans-pocket-in-lucknow/" class="all-over-thumb-link" aria-label="Cracker explodes in man&#8217;s pocket in Lucknow"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-390" href="https://munsifdaily.com/category/social-media/">Social Media</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 19:07</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/social-media/cracker-explodes-in-mans-pocket-in-lucknow/">Cracker explodes in man&#8217;s pocket in Lucknow</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Fire-Crackers-jpg.webp?fit=800%2C533&amp;ssl=1)" class="slide slide-id-68021 tie-slide-3 tie-standard"> <a href="https://munsifdaily.com/news/regional-news/hyderabad-news/28-receive-burn-eye-injuries-in-hyderabad-during-diwali-celebrations/" class="all-over-thumb-link" aria-label="28 receive burn, eye injuries in Hyderabad during Diwali celebrations"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-10" href="https://munsifdaily.com/category/news/regional-news/hyderabad-news/">Hyderabad</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 19:03</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/news/regional-news/hyderabad-news/28-receive-burn-eye-injuries-in-hyderabad-during-diwali-celebrations/">28 receive burn, eye injuries in Hyderabad during Diwali celebrations</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Shefali-Juneja-jpg.webp?fit=800%2C533&amp;ssl=1)" class="slide slide-id-68017 tie-slide-4 tie-standard"> <a href="https://munsifdaily.com/news/india-news/pan-india-news/india-wins-post-of-chairperson-of-icaos-air-transport-committee/" class="all-over-thumb-link" aria-label="India wins post of Chairperson of ICAO&#8217;s Air Transport Committee"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-330" href="https://munsifdaily.com/category/news/india-news/pan-india-news/">Pan India</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 18:49</span></div><h2 class="thumb-title"><a href="https://munsifdaily.com/news/india-news/pan-india-news/india-wins-post-of-chairperson-of-icaos-air-transport-committee/">India wins post of Chairperson of ICAO&#8217;s Air Transport Committee</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper vertical-slider-nav "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 20:19</span></div><h3 class="thumb-title">Gujarat polls: Cong panel to meet on Wed to finalise ticket</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 20:13</span></div><h3 class="thumb-title">Amid row, museum set up by Muslims sealed in Assam&#8217;s Goalpara</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 20:02</span></div><h3 class="thumb-title">Anupam celebrates Diwali with SRK, Big B and Rani Mukerji</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 19:48</span></div><h3 class="thumb-title">Himachal ex-minister Mankotia joins BJP, leaves Cong 3rd time</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 19:30</span></div><h3 class="thumb-title">Uddhav Thackeray likely to join Bharat Jodo Yatra in Maharashtra</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 19:24</span></div><h3 class="thumb-title">Mumbai Bizman gets 18 months jail for calling minor girl &#8216;item&#8217;</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 19:17</span></div><h3 class="thumb-title">BJP fields Shimla&#8217;s &#8216;Chaiwala&#8217; in the state-capital&#8217;s tight contest</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 19:07</span></div><h3 class="thumb-title">Cracker explodes in man&#8217;s pocket in Lucknow</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 19:03</span></div><h3 class="thumb-title">28 receive burn, eye injuries in Hyderabad during Diwali celebrations</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25 October 2022 - 18:49</span></div><h3 class="thumb-title">India wins post of Chairperson of ICAO&#8217;s Air Transport Committee</h3></div></div></div></div></div></div></div></div></section></div><div class="container-wrapper" id="post-newsletter"><div class="subscribe-widget"><div class="widget-inner-wrap"> <span class="tie-icon-envelope newsletter-icon" aria-hidden="true"></span><div class="subscribe-widget-content"><h4>Lets stay in touch.</h4><h3>Subscribe to our Newsletter!</h3><p>Signup for our daily Newsletter to get latest news, updates and amazing offers delivered directly in your inbox..</p></div><div id="mc_embed_signup"><form action="https://munsifdaily.us6.list-manage.com/subscribe/post?u=19991b33ca72ff60e4337857d&amp;id=4ed66ca79f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group"> <label class="screen-reader-text" for="mce-EMAIL">Enter your Email address</label> <input type="email" value="" id="mce-EMAIL" placeholder="Enter your Email address" name="EMAIL" class="subscribe-input required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div> <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button subscribe-submit"></div></form></div></div></div></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post"> <a href="https://munsifdaily.com/news/india-news/dehli-news/man-sets-his-bike-on-fire-breaks-window-panes-of-police-post-in-delhis-khan-market/" style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Man-sets-his-bike-on-fire-jpg.webp?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div> </a> <a href="https://munsifdaily.com/news/india-news/dehli-news/man-sets-his-bike-on-fire-breaks-window-panes-of-police-post-in-delhis-khan-market/" rel="prev"><h3 class="post-title">Man sets his bike on fire, breaks window panes of police post in Delhi's Khan market</h3> </a></div><div class="tie-col-xs-6 next-post"> <a href="https://munsifdaily.com/social-media/11-yr-old-climate-activists-phone-snatched-while-doing-fb-live-in-noida/" style="background-image: url(https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Licypriya-Kangujam-jpg.webp?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div> </a> <a href="https://munsifdaily.com/social-media/11-yr-old-climate-activists-phone-snatched-while-doing-fb-live-in-noida/" rel="next"><h3 class="post-title">11-yr-old climate activist's phone snatched while doing FB live in Noida</h3> </a></div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">We welcome your comments, questions, corrections and additional information relating to this article. Your comments may take some time to appear. Please be aware that off-topic comments will be deleted. If you need specific help with your account, feel free to contact our Support Team. Thank you. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/regional-news/karnataka-news/slain-bajrang-dal-activists-family-seeks-police-protection-in-ktaka/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="Comment Form"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=195070391&#038;postid=67988&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=We+welcome+your+comments%2C+questions%2C+corrections+and+additional+information+relating+to+this+article.+Your+comments+may+take+some+time+to+appear.+Please+be+aware+that+off-topic+comments+will+be+deleted.+If+you+need+specific+help+with+your+account%2C+feel+free+to+contact+our+Support+Team.+Thank+you.&#038;jetpack_comments_nonce=4a9c4fffee&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8cea8b96617c16661db3af2e33fe230fc976ee93#parent=https%3A%2F%2Fmunsifdaily.com%2Fnews%2Fregional-news%2Fkarnataka-news%2Fslain-bajrang-dal-activists-family-seeks-police-protection-in-ktaka%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-right"><div class="widget-title the-global-title"><div class="the-subtitle">Check Also</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Close</span> </a></div><div class="widget posts-list-big-first has-first-big-post"><ul class="posts-list-items"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="We are proud of him: Narayana Murthy on son-in-law Rishi Sunak" href="https://munsifdaily.com/news/regional-news/karnataka-news/we-are-proud-of-him-narayana-murthy-on-son-in-law-rishi-sunak/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-370">Karnataka</span></span><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/INFOSYS-CO-FOUNDER.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large not-transparent wp-post-image jetpack-lazy-image" alt="We are proud of him: Narayana Murthy on son-in-law Rishi Sunak" data-has-transparency="false" data-dominant-color="868793" style="--dominant-color: #868793;" data-attachment-id="67850" data-permalink="https://munsifdaily.com/news/regional-news/karnataka-news/we-are-proud-of-him-narayana-murthy-on-son-in-law-rishi-sunak/attachment/infosys-co-founder/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/INFOSYS-CO-FOUNDER.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="INFOSYS-CO-FOUNDER" data-image-description data-image-caption="&lt;p&gt;We are proud of him: Narayana Murthy on son-in-law Rishi Sunak&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/INFOSYS-CO-FOUNDER.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/INFOSYS-CO-FOUNDER.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/INFOSYS-CO-FOUNDER.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/INFOSYS-CO-FOUNDER.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/INFOSYS-CO-FOUNDER.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/regional-news/karnataka-news/we-are-proud-of-him-narayana-murthy-on-son-in-law-rishi-sunak/">We are proud of him: Narayana Murthy on son-in-law Rishi Sunak</a><div class="post-meta"> <span class="date meta-item tie-icon">25 October 2022 - 10:02</span></div></div></li></ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="stream-item-widget-25" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6592078182567909"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6592078182567909"
 data-ad-slot="7235102971"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Also Read<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter media-overlay"  data-current="1" data-query="{'number':'6','offset':'1','order':'related-cat','id':''}" data-style="{'media_icon':true,'exclude_current':67988}"><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="K&#8217;taka district tense after miscreants threaten slain Bajrang Dal activist&#8217;s family" href="https://munsifdaily.com/news/regional-news/karnataka-news/ktaka-district-tense-after-miscreants-threaten-slain-bajrang-dal-activists-family/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/BAJRANG-DAL-ACTIVISTS-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small not-transparent tie-small-image wp-post-image jetpack-lazy-image" alt="K&#039;taka district tense after miscreants threaten slain Bajrang Dal activist&#039;s family" data-has-transparency="false" data-dominant-color="b2a89a" style="--dominant-color: #b2a89a;" data-attachment-id="67863" data-permalink="https://munsifdaily.com/news/regional-news/karnataka-news/ktaka-district-tense-after-miscreants-threaten-slain-bajrang-dal-activists-family/attachment/bajrang-dal-activists-3/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/BAJRANG-DAL-ACTIVISTS-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BAJRANG-DAL-ACTIVISTS" data-image-description data-image-caption="&lt;p&gt;K&#8217;taka district tense after miscreants threaten slain Bajrang Dal activist&#8217;s family&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/BAJRANG-DAL-ACTIVISTS-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/BAJRANG-DAL-ACTIVISTS-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/BAJRANG-DAL-ACTIVISTS-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/BAJRANG-DAL-ACTIVISTS-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/BAJRANG-DAL-ACTIVISTS-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/BAJRANG-DAL-ACTIVISTS-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/regional-news/karnataka-news/ktaka-district-tense-after-miscreants-threaten-slain-bajrang-dal-activists-family/">K&#8217;taka district tense after miscreants threaten slain Bajrang Dal activist&#8217;s family</a><div class="post-meta"> <span class="date meta-item tie-icon">25 October 2022 - 11:04</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="We are proud of him: Narayana Murthy on son-in-law Rishi Sunak" href="https://munsifdaily.com/news/regional-news/karnataka-news/we-are-proud-of-him-narayana-murthy-on-son-in-law-rishi-sunak/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/INFOSYS-CO-FOUNDER.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small not-transparent tie-small-image wp-post-image jetpack-lazy-image" alt="We are proud of him: Narayana Murthy on son-in-law Rishi Sunak" data-has-transparency="false" data-dominant-color="868793" style="--dominant-color: #868793;" data-attachment-id="67850" data-permalink="https://munsifdaily.com/news/regional-news/karnataka-news/we-are-proud-of-him-narayana-murthy-on-son-in-law-rishi-sunak/attachment/infosys-co-founder/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/INFOSYS-CO-FOUNDER.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="INFOSYS-CO-FOUNDER" data-image-description data-image-caption="&lt;p&gt;We are proud of him: Narayana Murthy on son-in-law Rishi Sunak&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/INFOSYS-CO-FOUNDER.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/INFOSYS-CO-FOUNDER.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/INFOSYS-CO-FOUNDER.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/INFOSYS-CO-FOUNDER.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/INFOSYS-CO-FOUNDER.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/INFOSYS-CO-FOUNDER.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/regional-news/karnataka-news/we-are-proud-of-him-narayana-murthy-on-son-in-law-rishi-sunak/">We are proud of him: Narayana Murthy on son-in-law Rishi Sunak</a><div class="post-meta"> <span class="date meta-item tie-icon">25 October 2022 - 10:02</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="K&#8217;taka minister slaps woman, claims he was &#8216;stopping&#8217; her from falling at his feet" href="https://munsifdaily.com/news/regional-news/karnataka-news/ktaka-minister-slaps-woman-claims-he-was-stopping-her-from-falling-at-his-feet/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/minister-slaps-woman-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small not-transparent tie-small-image wp-post-image jetpack-lazy-image" alt="K&#039;taka minister slaps woman, claims he was &#039;stopping&#039; her from falling at his feet" data-has-transparency="false" data-dominant-color="57514f" style="--dominant-color: #57514f;" data-attachment-id="67608" data-permalink="https://munsifdaily.com/news/regional-news/karnataka-news/ktaka-minister-slaps-woman-claims-he-was-stopping-her-from-falling-at-his-feet/attachment/minister-slaps-woman/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/minister-slaps-woman-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="minister slaps woman" data-image-description data-image-caption="&lt;p&gt;K&#8217;taka minister slaps woman, claims he was &#8216;stopping&#8217; her from falling at his feet&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/minister-slaps-woman-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/minister-slaps-woman-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/minister-slaps-woman-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/minister-slaps-woman-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/minister-slaps-woman-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/minister-slaps-woman-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/regional-news/karnataka-news/ktaka-minister-slaps-woman-claims-he-was-stopping-her-from-falling-at-his-feet/">K&#8217;taka minister slaps woman, claims he was &#8216;stopping&#8217; her from falling at his feet</a><div class="post-meta"> <span class="date meta-item tie-icon">23 October 2022 - 15:06</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="K&#8217;taka Assembly deputy Speaker Anand Mamani passes away" href="https://munsifdaily.com/news/regional-news/karnataka-news/ktaka-assembly-deputy-speaker-anand-mamani-passes-away/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Anand-Mamani-passes-away-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small not-transparent tie-small-image wp-post-image jetpack-lazy-image" alt="K&#039;taka Assembly deputy Speaker Anand Mamani passes away" data-has-transparency="false" data-dominant-color="918483" style="--dominant-color: #918483;" data-attachment-id="67587" data-permalink="https://munsifdaily.com/news/regional-news/karnataka-news/ktaka-assembly-deputy-speaker-anand-mamani-passes-away/attachment/anand-mamani-passes-away/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Anand-Mamani-passes-away-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Anand Mamani passes away" data-image-description data-image-caption="&lt;p&gt;K&#8217;taka Assembly deputy Speaker Anand Mamani passes away&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Anand-Mamani-passes-away-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Anand-Mamani-passes-away-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Anand-Mamani-passes-away-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Anand-Mamani-passes-away-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Anand-Mamani-passes-away-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Anand-Mamani-passes-away-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/regional-news/karnataka-news/ktaka-assembly-deputy-speaker-anand-mamani-passes-away/">K&#8217;taka Assembly deputy Speaker Anand Mamani passes away</a><div class="post-meta"> <span class="date meta-item tie-icon">23 October 2022 - 13:50</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Kannada groups ask Bommai govt to follow TN model, stop Hindi imposition" href="https://munsifdaily.com/news/regional-news/karnataka-news/kannada-groups-ask-bommai-govt-to-follow-tn-model-stop-hindi-imposition/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/KARNATAKA-CM-BASAVARAJ-BOMMAI.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Kannada groups ask Bommai govt to follow TN model, stop Hindi imposition" data-attachment-id="58741" data-permalink="https://munsifdaily.com/news/regional-news/karnataka-news/paycm-row-ktaka-cm-bommai-says-congress-is-playing-dirty-politics/attachment/karnataka-cm-basavaraj-bommai-8/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/KARNATAKA-CM-BASAVARAJ-BOMMAI.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KARNATAKA-CM-BASAVARAJ-BOMMAI" data-image-description data-image-caption="&lt;p&gt;Kannada groups ask Bommai govt to follow TN model, stop Hindi imposition&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/KARNATAKA-CM-BASAVARAJ-BOMMAI.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/KARNATAKA-CM-BASAVARAJ-BOMMAI.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/KARNATAKA-CM-BASAVARAJ-BOMMAI.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/KARNATAKA-CM-BASAVARAJ-BOMMAI.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/KARNATAKA-CM-BASAVARAJ-BOMMAI.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/09/KARNATAKA-CM-BASAVARAJ-BOMMAI.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/regional-news/karnataka-news/kannada-groups-ask-bommai-govt-to-follow-tn-model-stop-hindi-imposition/">Kannada groups ask Bommai govt to follow TN model, stop Hindi imposition</a><div class="post-meta"> <span class="date meta-item tie-icon">23 October 2022 - 13:44</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="K&#8217;taka govt gives 10K-plus licenses to mosques to use loudspeakers for azaan" href="https://munsifdaily.com/news/regional-news/karnataka-news/ktaka-govt-gives-10k-plus-licenses-to-mosques-to-use-loudspeakers-for-azaan/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/LOUDSPEAKER-ROW.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small not-transparent tie-small-image wp-post-image jetpack-lazy-image" alt="K&#039;taka govt gives 10K-plus licenses to mosques to use loudspeakers for azaan" data-has-transparency="false" data-dominant-color="818a9b" style="--dominant-color: #818a9b;" data-attachment-id="67512" data-permalink="https://munsifdaily.com/news/regional-news/karnataka-news/ktaka-govt-gives-10k-plus-licenses-to-mosques-to-use-loudspeakers-for-azaan/attachment/loudspeaker-row/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/LOUDSPEAKER-ROW.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOUDSPEAKER-ROW" data-image-description data-image-caption="&lt;p&gt;K&#8217;taka govt gives 10K-plus licenses to mosques to use loudspeakers for azaan&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/LOUDSPEAKER-ROW.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/LOUDSPEAKER-ROW.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/LOUDSPEAKER-ROW.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/LOUDSPEAKER-ROW.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/LOUDSPEAKER-ROW.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/LOUDSPEAKER-ROW.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/regional-news/karnataka-news/ktaka-govt-gives-10k-plus-licenses-to-mosques-to-use-loudspeakers-for-azaan/">K&#8217;taka govt gives 10K-plus licenses to mosques to use loudspeakers for azaan</a><div class="post-meta"> <span class="date meta-item tie-icon">22 October 2022 - 14:59</span></div></div></li></ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button load-more-button" href="#" data-text="Load More">Load More</a></div></div><div class="clearfix"></div></div><div class="container-wrapper tabs-container-wrapper tabs-container-3"><div class="widget tabs-widget"><div class="widget-container"><div class="tabs-widget"><div class="tabs-wrapper"><ul class="tabs"><li><a href="#widget_tabs-5-recent">Recent</a></li><li><a href="#widget_tabs-5-popular">Popular</a></li><li><a href="#widget_tabs-5-comments">Comments</a></li></ul><div id="widget_tabs-5-recent" class="tab-content tab-content-recent"><ul class="tab-content-elements"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Gujarat polls: Cong panel to meet on Wed to finalise ticket" href="https://munsifdaily.com/news/india-news/north-india-news/gujarat-polls-cong-panel-to-meet-on-wed-to-finalise-ticket/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/MALLIKARJUN-KHARGE-NP.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small not-transparent tie-small-image wp-post-image jetpack-lazy-image" alt="Gujarat polls: Cong panel to meet on Wed to finalise ticket" data-has-transparency="false" data-dominant-color="898376" style="--dominant-color: #898376;" data-attachment-id="64514" data-permalink="https://munsifdaily.com/news/india-news/dehli-news/congress-rigged-its-prez-polls-to-make-kharge-win-alleges-bjp/attachment/mallikarjun-kharge-np/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/MALLIKARJUN-KHARGE-NP.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MALLIKARJUN-KHARGE-NP" data-image-description data-image-caption="&lt;p&gt;Gujarat polls: Cong panel to meet on Wed to finalise ticket&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/MALLIKARJUN-KHARGE-NP.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/MALLIKARJUN-KHARGE-NP.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/MALLIKARJUN-KHARGE-NP.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/MALLIKARJUN-KHARGE-NP.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/MALLIKARJUN-KHARGE-NP.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/MALLIKARJUN-KHARGE-NP.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/india-news/north-india-news/gujarat-polls-cong-panel-to-meet-on-wed-to-finalise-ticket/">Gujarat polls: Cong panel to meet on Wed to finalise ticket</a><div class="post-meta"> <span class="date meta-item tie-icon">25 October 2022 - 20:19</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Amid row, museum set up by Muslims sealed in Assam&#8217;s Goalpara" href="https://munsifdaily.com/news/india-news/north-east/amid-row-museum-set-up-by-muslims-sealed-in-assams-goalpara/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Assams-Goalpara-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small not-transparent tie-small-image wp-post-image jetpack-lazy-image" alt="Amid row, museum set up by Muslims sealed in Assam&#039;s Goalpara" data-has-transparency="false" data-dominant-color="7a7061" style="--dominant-color: #7a7061;" data-attachment-id="68047" data-permalink="https://munsifdaily.com/news/india-news/north-east/amid-row-museum-set-up-by-muslims-sealed-in-assams-goalpara/attachment/assams-goalpara/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Assams-Goalpara-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Assam&#8217;s-Goalpara" data-image-description data-image-caption="&lt;p&gt;Amid row, museum set up by Muslims sealed in Assam&#8217;s Goalpara&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Assams-Goalpara-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Assams-Goalpara-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Assams-Goalpara-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Assams-Goalpara-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Assams-Goalpara-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Assams-Goalpara-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/india-news/north-east/amid-row-museum-set-up-by-muslims-sealed-in-assams-goalpara/">Amid row, museum set up by Muslims sealed in Assam&#8217;s Goalpara</a><div class="post-meta"> <span class="date meta-item tie-icon">25 October 2022 - 20:13</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Anupam celebrates Diwali with SRK, Big B and Rani Mukerji" href="https://munsifdaily.com/news/entertainment-news/anupam-celebrates-diwali-with-srk-big-b-and-rani-mukerji/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Celebrates-Diwali-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small not-transparent tie-small-image wp-post-image jetpack-lazy-image" alt="Anupam celebrates Diwali with SRK, Big B and Rani Mukerji" data-has-transparency="false" data-dominant-color="7e545c" style="--dominant-color: #7e545c;" data-attachment-id="68044" data-permalink="https://munsifdaily.com/news/entertainment-news/anupam-celebrates-diwali-with-srk-big-b-and-rani-mukerji/attachment/celebrates-diwali/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Celebrates-Diwali-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Celebrates-Diwali" data-image-description data-image-caption="&lt;p&gt;Anupam celebrates Diwali with SRK, Big B and Rani Mukerji&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Celebrates-Diwali-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Celebrates-Diwali-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Celebrates-Diwali-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Celebrates-Diwali-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Celebrates-Diwali-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Celebrates-Diwali-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/entertainment-news/anupam-celebrates-diwali-with-srk-big-b-and-rani-mukerji/">Anupam celebrates Diwali with SRK, Big B and Rani Mukerji</a><div class="post-meta"> <span class="date meta-item tie-icon">25 October 2022 - 20:02</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Himachal ex-minister Mankotia joins BJP, leaves Cong 3rd time" href="https://munsifdaily.com/news/india-news/north-india-news/himachal-ex-minister-mankotia-joins-bjp-leaves-cong-3rd-time/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Vijay-Singh-Mankotia-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small not-transparent tie-small-image wp-post-image jetpack-lazy-image" alt="Himachal ex-minister Mankotia joins BJP, leaves Cong 3rd time" data-has-transparency="false" data-dominant-color="d3c3b6" style="--dominant-color: #d3c3b6;" data-attachment-id="68041" data-permalink="https://munsifdaily.com/news/india-news/north-india-news/himachal-ex-minister-mankotia-joins-bjp-leaves-cong-3rd-time/attachment/vijay-singh-mankotia/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Vijay-Singh-Mankotia-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vijay Singh Mankotia" data-image-description data-image-caption="&lt;p&gt;Himachal ex-minister Mankotia joins BJP, leaves Cong 3rd time&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Vijay-Singh-Mankotia-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Vijay-Singh-Mankotia-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Vijay-Singh-Mankotia-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Vijay-Singh-Mankotia-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Vijay-Singh-Mankotia-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Vijay-Singh-Mankotia-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/india-news/north-india-news/himachal-ex-minister-mankotia-joins-bjp-leaves-cong-3rd-time/">Himachal ex-minister Mankotia joins BJP, leaves Cong 3rd time</a><div class="post-meta"> <span class="date meta-item tie-icon">25 October 2022 - 19:48</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Youth killed in Hyderabad; body cremated" href="https://munsifdaily.com/news/crime-news/youth-killed-in-hyderabad-body-cremated/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/Burnt-Alive.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Youth killed in Hyderabad; body cremated" data-attachment-id="50848" data-permalink="https://munsifdaily.com/news/crime-news/female-teacher-burnt-alive-dies-in-jaipur-hospital/attachment/burnt-alive-2/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/Burnt-Alive.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Burnt Alive" data-image-description data-image-caption="&lt;p&gt;Youth killed in Hyderabad; body cremated&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/Burnt-Alive.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/Burnt-Alive.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/Burnt-Alive.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/Burnt-Alive.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/Burnt-Alive.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/Burnt-Alive.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/crime-news/youth-killed-in-hyderabad-body-cremated/">Youth killed in Hyderabad; body cremated</a><div class="post-meta"> <span class="date meta-item tie-icon">25 October 2022 - 19:44</span></div></div></li></ul></div><div id="widget_tabs-5-popular" class="tab-content tab-content-popular"><ul class="tab-content-elements"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Partial solar eclipse tomorrow; Islamic do’s and don’ts" href="https://munsifdaily.com/news/regional-news/hyderabad-news/partial-solar-eclipse-tomorrow-islamic-dos-and-donts/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/solar-eclipse-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small not-transparent tie-small-image wp-post-image jetpack-lazy-image" alt="Hyderabad to witness partial solar eclipse on this date" data-has-transparency="false" data-dominant-color="2b0906" style="--dominant-color: #2b0906;" data-attachment-id="63938" data-permalink="https://munsifdaily.com/news/regional-news/hyderabad-news/hyderabad-to-witness-partial-solar-eclipse-on-this-date/attachment/solar-eclipse/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/solar-eclipse-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="solar-eclipse" data-image-description data-image-caption="&lt;p&gt;In Hyderabad, the eclipse will become visible at 4.59 pm and will conclude at 6.32 pm&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/solar-eclipse-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/solar-eclipse-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/solar-eclipse-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/solar-eclipse-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/solar-eclipse-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/solar-eclipse-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/regional-news/hyderabad-news/partial-solar-eclipse-tomorrow-islamic-dos-and-donts/">Partial solar eclipse tomorrow; Islamic do’s and don’ts</a><div class="post-meta"> <span class="date meta-item tie-icon">24 October 2022 - 20:30</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Tragic: Newly married doctor couple dies of electric shock in Hyderabad" href="https://munsifdaily.com/news/regional-news/hyderabad-news/tragic-newly-married-doctor-couple-dies-of-electric-shock-in-hyderabad/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/electrocuted.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Four including child, parents electrocuted in Assam" data-attachment-id="49610" data-permalink="https://munsifdaily.com/news/india-news/north-india-news/2-minor-boys-electrocuted-in-up-district/attachment/electrocuted-2/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/electrocuted.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Close up of old Grey Hinged Power Supply Box with yellow danger warning sign electricity in remote places damaged&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="electrocuted" data-image-description data-image-caption="&lt;p&gt;Four including child, parents electrocuted in Assam&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/electrocuted.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/electrocuted.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/electrocuted.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/electrocuted.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/electrocuted.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/electrocuted.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/regional-news/hyderabad-news/tragic-newly-married-doctor-couple-dies-of-electric-shock-in-hyderabad/">Tragic: Newly married doctor couple dies of electric shock in Hyderabad</a><div class="post-meta"> <span class="date meta-item tie-icon">21 October 2022 - 00:29</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Breaking: Telangana govt. changes date of Diwali holiday; GO issued" href="https://munsifdaily.com/news/educational-news/breaking-telangana-govt-changes-date-of-diwali-holiday-go-issued/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Diwali-Holiday-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small not-transparent tie-small-image wp-post-image jetpack-lazy-image" alt="Telangana govt. changes date of Diwali holiday; GO issued" data-has-transparency="false" data-dominant-color="96785b" style="--dominant-color: #96785b;" data-attachment-id="64525" data-permalink="https://munsifdaily.com/news/educational-news/breaking-telangana-govt-changes-date-of-diwali-holiday-go-issued/attachment/diwali-holiday/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Diwali-Holiday-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diwali-Holiday" data-image-description data-image-caption="&lt;p&gt;Holiday for Diwali will be on October 24 instead of October 25&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Diwali-Holiday-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Diwali-Holiday-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Diwali-Holiday-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Diwali-Holiday-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Diwali-Holiday-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Diwali-Holiday-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/educational-news/breaking-telangana-govt-changes-date-of-diwali-holiday-go-issued/">Breaking: Telangana govt. changes date of Diwali holiday; GO issued</a><div class="post-meta"> <span class="date meta-item tie-icon">20 October 2022 - 13:39</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Newly married couple died of electric shock laid to rest; Jamaat-e-Islami mourns loss" href="https://munsifdaily.com/news/regional-news/hyderabad-news/newly-married-couple-died-of-electric-shock-laid-to-rest-jamaat-e-islami-mourns-loss/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Nisar-Saima-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small not-transparent tie-small-image wp-post-image jetpack-lazy-image" alt="Newly married couple died of electric shock laid to rest; Jamaat-e-Islami mourns loss" data-has-transparency="false" data-dominant-color="9b858e" style="--dominant-color: #9b858e;" data-attachment-id="67239" data-permalink="https://munsifdaily.com/news/regional-news/hyderabad-news/newly-married-couple-died-of-electric-shock-laid-to-rest-jamaat-e-islami-mourns-loss/attachment/nisar-saima/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Nisar-Saima-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nisar-Saima" data-image-description data-image-caption="&lt;p&gt;They were laid to rest at the graveyard adjacent to Jama Masjid Kuslumpura, Karwan&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Nisar-Saima-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Nisar-Saima-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Nisar-Saima-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Nisar-Saima-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Nisar-Saima-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Nisar-Saima-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/regional-news/hyderabad-news/newly-married-couple-died-of-electric-shock-laid-to-rest-jamaat-e-islami-mourns-loss/">Newly married couple died of electric shock laid to rest; Jamaat-e-Islami mourns loss</a><div class="post-meta"> <span class="date meta-item tie-icon">21 October 2022 - 19:46</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Hyd school derecognised after sexual assault on 4-year-old" href="https://munsifdaily.com/news/regional-news/hyderabad-news/hyd-school-derecognised-after-sexual-assault-on-4-year-old/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/DAV-PUBLIC-SCHOOL-DERECOGNI-jpg.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small not-transparent tie-small-image wp-post-image jetpack-lazy-image" alt="Hyderabad school derecognised after sexual assault on 4-year-old" data-has-transparency="false" data-dominant-color="8a6f65" style="--dominant-color: #8a6f65;" data-attachment-id="67222" data-permalink="https://munsifdaily.com/news/regional-news/hyderabad-news/hyd-school-derecognised-after-sexual-assault-on-4-year-old/attachment/dav-public-school-derecogni/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/DAV-PUBLIC-SCHOOL-DERECOGNI-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DAV-PUBLIC-SCHOOL-DERECOGNI" data-image-description data-image-caption="&lt;p&gt;Hyderabad school derecognised after sexual assault on 4-year-old&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/DAV-PUBLIC-SCHOOL-DERECOGNI-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/DAV-PUBLIC-SCHOOL-DERECOGNI-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/DAV-PUBLIC-SCHOOL-DERECOGNI-jpg.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/DAV-PUBLIC-SCHOOL-DERECOGNI-jpg.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/DAV-PUBLIC-SCHOOL-DERECOGNI-jpg.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/DAV-PUBLIC-SCHOOL-DERECOGNI-jpg.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://munsifdaily.com/news/regional-news/hyderabad-news/hyd-school-derecognised-after-sexual-assault-on-4-year-old/">Hyd school derecognised after sexual assault on 4-year-old</a><div class="post-meta"> <span class="date meta-item tie-icon">21 October 2022 - 18:41</span></div></div></li></ul></div><div id="widget_tabs-5-comments" class="tab-content tab-content-comments"><ul class="tab-content-elements"><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://munsifdaily.com/news/regional-news/karnataka-news/ktaka-govt-gives-10k-plus-licenses-to-mosques-to-use-loudspeakers-for-azaan/#comment-134"> <img alt="Photo of Pgpanikkar" src="https://secure.gravatar.com/avatar/4fc048a1f85ef584d07ddc98b0d8d976?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/4fc048a1f85ef584d07ddc98b0d8d976?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4fc048a1f85ef584d07ddc98b0d8d976?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Photo of Pgpanikkar' src='https://secure.gravatar.com/avatar/4fc048a1f85ef584d07ddc98b0d8d976?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4fc048a1f85ef584d07ddc98b0d8d976?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://munsifdaily.com/news/regional-news/karnataka-news/ktaka-govt-gives-10k-plus-licenses-to-mosques-to-use-loudspeakers-for-azaan/#comment-134"> Pgpanikkar </a><p>Who ever creates sound pollution should notbe allowed to do...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://munsifdaily.com/social-media/nupur-sharma-controversy-swara-bhasker-lashes-out-at-gautam-gambhir/#comment-121"> <img alt="Photo of SHAIK YOUSUF ALI" src="https://secure.gravatar.com/avatar/d10029fbab4b42f2a9cad9be77c98bf3?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/d10029fbab4b42f2a9cad9be77c98bf3?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/d10029fbab4b42f2a9cad9be77c98bf3?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Photo of SHAIK YOUSUF ALI' src='https://secure.gravatar.com/avatar/d10029fbab4b42f2a9cad9be77c98bf3?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d10029fbab4b42f2a9cad9be77c98bf3?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://munsifdaily.com/social-media/nupur-sharma-controversy-swara-bhasker-lashes-out-at-gautam-gambhir/#comment-121"> SHAIK YOUSUF ALI </a><p>Hats off to Swara Bhaskar for speaking the truth and support...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://munsifdaily.com/news/world-news/middle-east-news/bahrain-pm-meets-baps-delegation-discusses-construction-of-hindu-temple/#comment-119"> <img alt="Photo of Guest" src="https://secure.gravatar.com/avatar/67ed3f950edeb70a9439fa687a039905?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/67ed3f950edeb70a9439fa687a039905?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/67ed3f950edeb70a9439fa687a039905?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Photo of Guest' src='https://secure.gravatar.com/avatar/67ed3f950edeb70a9439fa687a039905?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67ed3f950edeb70a9439fa687a039905?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://munsifdaily.com/news/world-news/middle-east-news/bahrain-pm-meets-baps-delegation-discusses-construction-of-hindu-temple/#comment-119"> Guest </a><p>BJP leadership behind the demolition of BABRI Masjid. Moreov...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://munsifdaily.com/news/india-news/pan-india-news/srirangapatnas-jamia-masjid-is-becoming-gyanvapi-of-ktaka/#comment-118"> <img alt="Photo of Ashfaq" src="https://secure.gravatar.com/avatar/b2e68b0756aefd1429f99ffac2ec0ac2?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/b2e68b0756aefd1429f99ffac2ec0ac2?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b2e68b0756aefd1429f99ffac2ec0ac2?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Photo of Ashfaq' src='https://secure.gravatar.com/avatar/b2e68b0756aefd1429f99ffac2ec0ac2?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b2e68b0756aefd1429f99ffac2ec0ac2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://munsifdaily.com/news/india-news/pan-india-news/srirangapatnas-jamia-masjid-is-becoming-gyanvapi-of-ktaka/#comment-118"> Ashfaq </a><p>Every mosque seem to hv been built over a demolished temple....</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://munsifdaily.com/social-media/doctor-seeks-memorial-for-youngest-organ-donor-who-saved-5-lives/#comment-117"> <img alt="Photo of Mohammed Khan" src="https://secure.gravatar.com/avatar/6a5ea58d04a03e39a67ecce2190af42c?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/6a5ea58d04a03e39a67ecce2190af42c?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6a5ea58d04a03e39a67ecce2190af42c?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Photo of Mohammed Khan' src='https://secure.gravatar.com/avatar/6a5ea58d04a03e39a67ecce2190af42c?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a5ea58d04a03e39a67ecce2190af42c?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://munsifdaily.com/social-media/doctor-seeks-memorial-for-youngest-organ-donor-who-saved-5-lives/#comment-117"> Mohammed Khan </a><p>We would like to know who is the person who shot in her head...</p></div></li></ul></div></div></div></div></div></div><div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Weather<span class="widget-title-icon tie-icon"></span></div></div><span class="tie-weather-user-location has-title" data-options="{'location':'Hyderabad, IN','units':'C','forecast_days':'5','custom_name':'Hyderabad','animated':'true'}"><span class="tie-icon-gps"></span></span><div id="tie-weather-hyderabad-in" class="weather-wrap is-animated"><div class="weather-icon-and-city"><div class="weather-icon"><div class="icon-moon"></div></div><div class="weather-name the-subtitle">Hyderabad</div><div class="weather-desc">Clear Sky</div></div><div class="weather-todays-stats"><div class="weather-current-temp"> 23 <sup>&#x2103;</sup></div><div class="weather-more-todays-stats"><div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 26&ordm; - 19&ordm;</div><div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 49%</div><div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 3.09 km/h</div></div></div><div class="weather-forecast small-weather-icons weather_days_5"><div class="weather-forecast-day"><div class="weather-icon"><div class="icon-moon"></div></div><div class="weather-forecast-day-temp">23<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Tue</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="icon-sun"></div></div><div class="weather-forecast-day-temp">27<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Wed</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="icon-sun"></div></div><div class="weather-forecast-day-temp">28<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Thu</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="icon-basecloud-bg"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">28<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Fri</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="icon-sun"></div></div><div class="weather-forecast-day-temp">27<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Sat</div></div></div></div><div class="clearfix"></div></div><div id="stream-item-widget-17" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6592078182567909"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6592078182567909"
 data-ad-slot="5414131098"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Follow Us<span class="widget-title-icon tie-icon"></span></div></div><ul class="solid-social-icons three-cols"> <span class="theme-notice">This widget requries the Arqam Lite Plugin, You can install it from the Theme settings menu &gt; Install Plugins.</span></ul><div class="clearfix"></div></div><div id="stream-item-widget-29" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6592078182567909"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6592078182567909"
 data-ad-slot="7089927420"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area footer-boxed-widget-area"><div class="tie-row"><div class="tie-col-md-3 normal-side"><div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="about-author about-content-wrapper"><img alt="The Munsif Daily" src="/wp-content/uploads/2022/08/logo-munsif-new-transparent-06.png" style="width: 200px; "  class="about-author-img" width="280" height="47"><div class="aboutme-widget-content">Munsif Daily English provide latest news in India, breaking news today, ISRO and India defense news, political news in India, latest national and international news headlines.</div><div class="clearfix"></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/munsifdigital"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/munsifdigital"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/munsifdigita"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/munsifdigital/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/joinchat/SGMkAi7muMJmZTJl"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="https://chat.whatsapp.com/HNHhLO4ThlKBBXACAymxxp"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">WhatsApp</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://munsifdaily.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div><div class="clearfix"></div></div><div id="nav_menu-8" class="container-wrapper widget widget_nav_menu"><div class="menu-footer-about-links-container"><ul id="menu-footer-about-links" class="menu"><li id="menu-item-2640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2640"><a href="https://munsifdaily.com/about-the-munsif-daily/">About Us</a></li><li id="menu-item-2641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2641"><a href="https://munsifdaily.com/contact-us/">Contact Us</a></li><li id="menu-item-2645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2645"><a href="/sitemap.xml">Sitemap</a></li></ul></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="latest_tweets_widget-1" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://twitter.com/munsifdigital" rel="nofollow noopener">Follow us</a><span class="widget-title-icon tie-icon"></span></div></div><ul><li class="slide"><div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>To a query on the topic, Congress General Secretary Jairam Ramesh said: "We were in the MVA government in Maharasht… <a href="https://t.co/aKJFm977jW" target="_blank" rel="nofollow noopener">https://t.co/aKJFm977jW</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/munsifdigital/status/1584907822768291842" title="2022/10/25 14:00:45" target="_blank" rel="nofollow noopener">50 mins ago</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>The Dindoshi Special POCSO court judge S.J. Ansari sentenced Abrar N. Khan, a resident of Andheri east, to one and… <a href="https://t.co/1QKPI28PlV" target="_blank" rel="nofollow noopener">https://t.co/1QKPI28PlV</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/munsifdigital/status/1584906356250796032" title="2022/10/25 13:54:56" target="_blank" rel="nofollow noopener">56 mins ago</a></span></div></li></ul> <a href="https://twitter.com/munsifdigital" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Follow us on Twitter</a><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="posts-list-widget-17" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recent News<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-pictures-widget" ><div class="tie-row widget-posts-wrapper"><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="Gujarat polls: Cong panel to meet on Wed to finalise ticket" href="https://munsifdaily.com/news/india-news/north-india-news/gujarat-polls-cong-panel-to-meet-on-wed-to-finalise-ticket/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/MALLIKARJUN-KHARGE-NP.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large not-transparent wp-post-image jetpack-lazy-image" alt="Gujarat polls: Cong panel to meet on Wed to finalise ticket" data-has-transparency="false" data-dominant-color="898376" style="--dominant-color: #898376;" data-attachment-id="64514" data-permalink="https://munsifdaily.com/news/india-news/dehli-news/congress-rigged-its-prez-polls-to-make-kharge-win-alleges-bjp/attachment/mallikarjun-kharge-np/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/MALLIKARJUN-KHARGE-NP.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MALLIKARJUN-KHARGE-NP" data-image-description data-image-caption="&lt;p&gt;Gujarat polls: Cong panel to meet on Wed to finalise ticket&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/MALLIKARJUN-KHARGE-NP.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/MALLIKARJUN-KHARGE-NP.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/MALLIKARJUN-KHARGE-NP.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/MALLIKARJUN-KHARGE-NP.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/MALLIKARJUN-KHARGE-NP.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="Amid row, museum set up by Muslims sealed in Assam&#8217;s Goalpara" href="https://munsifdaily.com/news/india-news/north-east/amid-row-museum-set-up-by-muslims-sealed-in-assams-goalpara/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Assams-Goalpara-jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large not-transparent wp-post-image jetpack-lazy-image" alt="Amid row, museum set up by Muslims sealed in Assam&#039;s Goalpara" data-has-transparency="false" data-dominant-color="7a7061" style="--dominant-color: #7a7061;" data-attachment-id="68047" data-permalink="https://munsifdaily.com/news/india-news/north-east/amid-row-museum-set-up-by-muslims-sealed-in-assams-goalpara/attachment/assams-goalpara/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Assams-Goalpara-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Assam&#8217;s-Goalpara" data-image-description data-image-caption="&lt;p&gt;Amid row, museum set up by Muslims sealed in Assam&#8217;s Goalpara&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Assams-Goalpara-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Assams-Goalpara-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Assams-Goalpara-jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Assams-Goalpara-jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Assams-Goalpara-jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="Anupam celebrates Diwali with SRK, Big B and Rani Mukerji" href="https://munsifdaily.com/news/entertainment-news/anupam-celebrates-diwali-with-srk-big-b-and-rani-mukerji/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Celebrates-Diwali-jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large not-transparent wp-post-image jetpack-lazy-image" alt="Anupam celebrates Diwali with SRK, Big B and Rani Mukerji" data-has-transparency="false" data-dominant-color="7e545c" style="--dominant-color: #7e545c;" data-attachment-id="68044" data-permalink="https://munsifdaily.com/news/entertainment-news/anupam-celebrates-diwali-with-srk-big-b-and-rani-mukerji/attachment/celebrates-diwali/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Celebrates-Diwali-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Celebrates-Diwali" data-image-description data-image-caption="&lt;p&gt;Anupam celebrates Diwali with SRK, Big B and Rani Mukerji&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Celebrates-Diwali-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Celebrates-Diwali-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Celebrates-Diwali-jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Celebrates-Diwali-jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Celebrates-Diwali-jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="Himachal ex-minister Mankotia joins BJP, leaves Cong 3rd time" href="https://munsifdaily.com/news/india-news/north-india-news/himachal-ex-minister-mankotia-joins-bjp-leaves-cong-3rd-time/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Vijay-Singh-Mankotia-jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large not-transparent wp-post-image jetpack-lazy-image" alt="Himachal ex-minister Mankotia joins BJP, leaves Cong 3rd time" data-has-transparency="false" data-dominant-color="d3c3b6" style="--dominant-color: #d3c3b6;" data-attachment-id="68041" data-permalink="https://munsifdaily.com/news/india-news/north-india-news/himachal-ex-minister-mankotia-joins-bjp-leaves-cong-3rd-time/attachment/vijay-singh-mankotia/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Vijay-Singh-Mankotia-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vijay Singh Mankotia" data-image-description data-image-caption="&lt;p&gt;Himachal ex-minister Mankotia joins BJP, leaves Cong 3rd time&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Vijay-Singh-Mankotia-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Vijay-Singh-Mankotia-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Vijay-Singh-Mankotia-jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Vijay-Singh-Mankotia-jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Vijay-Singh-Mankotia-jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="Youth killed in Hyderabad; body cremated" href="https://munsifdaily.com/news/crime-news/youth-killed-in-hyderabad-body-cremated/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/Burnt-Alive.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Youth killed in Hyderabad; body cremated" data-attachment-id="50848" data-permalink="https://munsifdaily.com/news/crime-news/female-teacher-burnt-alive-dies-in-jaipur-hospital/attachment/burnt-alive-2/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/Burnt-Alive.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Burnt Alive" data-image-description data-image-caption="&lt;p&gt;Youth killed in Hyderabad; body cremated&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/Burnt-Alive.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/Burnt-Alive.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/Burnt-Alive.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/Burnt-Alive.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/08/Burnt-Alive.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="Uddhav Thackeray likely to join Bharat Jodo Yatra in Maharashtra" href="https://munsifdaily.com/news/regional-news/maharashtra-news/uddhav-thackeray-likely-to-join-bharat-jodo-yatra-in-maharashtra/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Uddhav-Thackeray.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Uddhav Thackeray likely to join Bharat Jodo Yatra in Maharashtra" data-attachment-id="62059" data-permalink="https://munsifdaily.com/news/regional-news/maharashtra-news/symbol-freeze-row-uddhav-thackeray-approaches-delhi-hc-against-ec-order/attachment/uddhav-thackeray-2/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Uddhav-Thackeray.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Uddhav Thackeray" data-image-description data-image-caption="&lt;p&gt;Uddhav Thackeray likely to join Bharat Jodo Yatra in Maharashtra&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Uddhav-Thackeray.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Uddhav-Thackeray.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Uddhav-Thackeray.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Uddhav-Thackeray.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Uddhav-Thackeray.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="Mumbai Bizman gets 18 months jail for calling minor girl &#8216;item&#8217;" href="https://munsifdaily.com/news/regional-news/maharashtra-news/mumbai-bizman-gets-18-months-jail-for-calling-minor-girl-item/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/JAIL-PRISON-3.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large not-transparent wp-post-image jetpack-lazy-image" alt="Mumbai bizman gets 18 months jail for calling minor girl &#039;item&#039;" data-has-transparency="false" data-dominant-color="202223" style="--dominant-color: #202223;" data-attachment-id="63366" data-permalink="https://munsifdaily.com/news/regional-news/karnataka-news/first-arrest-under-anti-conversion-act-in-ktaka/attachment/jail-prison-10/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/JAIL-PRISON-3.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mumbai bizman gets 18 months jail for calling minor girl &#8216;item&#8217;" data-image-description data-image-caption="&lt;p&gt;Mumbai bizman gets 18 months jail for calling minor girl &#8216;item&#8217;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/JAIL-PRISON-3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/JAIL-PRISON-3.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/JAIL-PRISON-3.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/JAIL-PRISON-3.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/JAIL-PRISON-3.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="BJP fields Shimla&#8217;s &#8216;Chaiwala&#8217; in the state-capital&#8217;s tight contest" href="https://munsifdaily.com/news/india-news/north-india-news/bjp-fields-shimlas-chaiwala-in-the-state-capitals-tight-contest/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Sanjay-Sood-jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large not-transparent wp-post-image jetpack-lazy-image" alt="BJP fields Shimla&#039;s &#039;Chaiwala&#039; in the state-capital&#039;s tight contest" data-has-transparency="false" data-dominant-color="8f807c" style="--dominant-color: #8f807c;" data-attachment-id="68029" data-permalink="https://munsifdaily.com/news/india-news/north-india-news/bjp-fields-shimlas-chaiwala-in-the-state-capitals-tight-contest/attachment/sanjay-sood/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Sanjay-Sood-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sanjay-Sood" data-image-description data-image-caption="&lt;p&gt;BJP fields Shimla&#8217;s &#8216;Chaiwala&#8217; in the state-capital&#8217;s tight contest&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Sanjay-Sood-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Sanjay-Sood-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Sanjay-Sood-jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Sanjay-Sood-jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Sanjay-Sood-jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="28 receive burn, eye injuries in Hyderabad during Diwali celebrations" href="https://munsifdaily.com/news/regional-news/hyderabad-news/28-receive-burn-eye-injuries-in-hyderabad-during-diwali-celebrations/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Fire-Crackers-jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large not-transparent wp-post-image jetpack-lazy-image" alt="28 receive burn, eye injuries in Hyderabad during Diwali celebrations" data-has-transparency="false" data-dominant-color="72665b" style="--dominant-color: #72665b;" data-attachment-id="68023" data-permalink="https://munsifdaily.com/news/regional-news/hyderabad-news/28-receive-burn-eye-injuries-in-hyderabad-during-diwali-celebrations/attachment/fire-crackers/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Fire-Crackers-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fire-Crackers" data-image-description data-image-caption="&lt;p&gt;28 receive burn, eye injuries in Hyderabad during Diwali celebrations&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Fire-Crackers-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Fire-Crackers-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Fire-Crackers-jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Fire-Crackers-jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Fire-Crackers-jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="India wins post of Chairperson of ICAO&#8217;s Air Transport Committee" href="https://munsifdaily.com/news/india-news/pan-india-news/india-wins-post-of-chairperson-of-icaos-air-transport-committee/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Shefali-Juneja-jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large not-transparent wp-post-image jetpack-lazy-image" alt="India wins post of Chairperson of ICAO&#039;s Air Transport Committee" data-has-transparency="false" data-dominant-color="7b5341" style="--dominant-color: #7b5341;" data-attachment-id="68018" data-permalink="https://munsifdaily.com/news/india-news/pan-india-news/india-wins-post-of-chairperson-of-icaos-air-transport-committee/attachment/shefali-juneja/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Shefali-Juneja-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shefali-Juneja" data-image-description data-image-caption="&lt;p&gt;India wins post of Chairperson of ICAO&#8217;s Air Transport Committee&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Shefali-Juneja-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Shefali-Juneja-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Shefali-Juneja-jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Shefali-Juneja-jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Shefali-Juneja-jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="Wither humanity? Injured girl pleads for help, onlookers busy shooting her video" href="https://munsifdaily.com/news/crime-news/wither-humanity-injured-girl-pleads-for-help-onlookers-busy-shooting-her-video/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Girl-Injured-jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large not-transparent wp-post-image jetpack-lazy-image" alt="Wither humanity? Injured girl pleads for help, onlookers busy shooting her video" data-has-transparency="false" data-dominant-color="2a2a2f" style="--dominant-color: #2a2a2f;" data-attachment-id="68011" data-permalink="https://munsifdaily.com/news/crime-news/wither-humanity-injured-girl-pleads-for-help-onlookers-busy-shooting-her-video/attachment/girl-injured/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Girl-Injured-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Girl-Injured" data-image-description data-image-caption="&lt;p&gt;Wither humanity? Injured girl pleads for help, onlookers busy shooting her video&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Girl-Injured-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Girl-Injured-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Girl-Injured-jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Girl-Injured-jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Girl-Injured-jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="widget-single-post-item tie-col-xs-4 tie-standard"> <a aria-label="Meta must cut 20% jobs, reduce spending on metaverse: Key investor" href="https://munsifdaily.com/news/world-news/meta-must-cut-20-jobs-reduce-spending-on-metaverse-key-investor/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Meta-CEO-Mark-Zuckerberg-jpg.webp?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large not-transparent wp-post-image jetpack-lazy-image" alt="Meta must cut 20% jobs, reduce spending on metaverse: Key investor" data-has-transparency="false" data-dominant-color="725958" style="--dominant-color: #725958;" data-attachment-id="68008" data-permalink="https://munsifdaily.com/news/world-news/meta-must-cut-20-jobs-reduce-spending-on-metaverse-key-investor/attachment/meta-ceo-mark-zuckerberg/" data-orig-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Meta-CEO-Mark-Zuckerberg-jpg.webp?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Meta CEO Mark Zuckerberg" data-image-description data-image-caption="&lt;p&gt;Meta must cut 20% jobs, reduce spending on metaverse: Key investor&lt;/p&gt;
" data-medium-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Meta-CEO-Mark-Zuckerberg-jpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Meta-CEO-Mark-Zuckerberg-jpg.webp?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Meta-CEO-Mark-Zuckerberg-jpg.webp?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Meta-CEO-Mark-Zuckerberg-jpg.webp?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/munsifdaily.com/wp-content/uploads/2022/10/Meta-CEO-Mark-Zuckerberg-jpg.webp?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div></div></div></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Newsletter<span class="widget-title-icon tie-icon"></span></div></div><div >Signup for our daily Newsletter to get latest news, updates and amazing offers delivered directly in your inbox.</div><div class="clearfix"></div></div><div id="block-11" class="container-wrapper widget widget_block"><div class="wp-container-1 wp-block-group footer-newsletter-class"><div class="wp-block-group__inner-container"><div id='contact-form-widget-block-11'><form action='/news/regional-news/karnataka-news/slain-bajrang-dal-activists-family-seeks-police-protection-in-ktaka/#contact-form-widget-block-11' method='post' class='contact-form commentsblock wp-block-jetpack-contact-form'> <script>( function () {
				const contact_forms = document.getElementsByClassName('contact-form');

				for ( const form of contact_forms ) {
					form.onsubmit = function() {
						const buttons = form.getElementsByTagName('button');

						for( const button of buttons ) {
							button.setAttribute('disabled', true);
						}
					}
				}
			} )();</script> <div class='grunion-field-wrap grunion-field-email-wrap'  > <label
 for='gwidget-block-11-email'
 class='grunion-field-label email'
 >Email<span>(required)</span></label> <input
 type='email'
 name='gwidget-block-11-email'
 id='gwidget-block-11-email'
 value=''
 class='email' 
 required aria-required='true'
 /></div><div class='grunion-field-wrap grunion-field-consent-wrap'  > <label class='grunion-field-label consent consent-explicit'> <input type='checkbox' name='gwidget-block-11-consent' value='Yes' class='consent' /> I agree to receive e-mail.</label><div class='clear-form'></div></div><div class="wp-block-jetpack-button wp-block-button" style=""><button class="wp-block-button__link" style="" data-id-attr="placeholder" type="submit">Subscribe</button></div><p></p> <input type='hidden' name='contact-form-id' value='widget-block-11' /> <input type='hidden' name='action' value='grunion-contact-form' /> <input type='hidden' name='contact-form-hash' value='b580655df9079649b0f7a1e50d6c79484d4d0a9d' /><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="86"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></div></div><div class="clearfix"></div></div></div></div></div><div class="footer-widget-area footer-boxed-widget-area"><div class="tie-row"><div class="tie-col-md-3 normal-side"><div id="nav_menu-3" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title"><div class="the-subtitle">Regional News<span class="widget-title-icon tie-icon"></span></div></div><div class="menu-footer-regional-news-container"><ul id="menu-footer-regional-news" class="menu"><li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1941"><a href="https://munsifdaily.com/category/news/regional-news/">All Regional</a></li><li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="https://munsifdaily.com/category/news/regional-news/hyderabad-news/">Hyderabad</a></li><li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1943"><a href="https://munsifdaily.com/category/news/regional-news/telangana-news/">Telangana</a></li><li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="https://munsifdaily.com/category/news/regional-news/andhra-pradesh/">Andhra Pradesh</a></li><li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1945"><a href="https://munsifdaily.com/category/news/regional-news/karnataka-news/">Karnataka</a></li><li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://munsifdaily.com/category/news/regional-news/maharashtra-news/">Maharashtra</a></li></ul></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="nav_menu-5" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title"><div class="the-subtitle">Natoinal News<span class="widget-title-icon tie-icon"></span></div></div><div class="menu-footer-national-news-container"><ul id="menu-footer-national-news" class="menu"><li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947"><a href="https://munsifdaily.com/category/news/india-news/">All National</a></li><li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="https://munsifdaily.com/category/news/india-news/pan-india-news/">Pan India</a></li><li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1949"><a href="https://munsifdaily.com/category/news/india-news/dehli-news/">Delhi</a></li><li id="menu-item-1950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1950"><a href="https://munsifdaily.com/category/news/india-news/jammu-kashmir-news/">Jammu &amp; Kashmir</a></li><li id="menu-item-1951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1951"><a href="https://munsifdaily.com/category/news/india-news/south-india/">South India</a></li><li id="menu-item-1952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1952"><a href="https://munsifdaily.com/category/news/india-news/north-india-news/">North India</a></li></ul></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="nav_menu-6" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title"><div class="the-subtitle">International News<span class="widget-title-icon tie-icon"></span></div></div><div class="menu-footer-international-news-container"><ul id="menu-footer-international-news" class="menu"><li id="menu-item-1953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1953"><a href="https://munsifdaily.com/category/news/world-news/">All International</a></li><li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954"><a href="https://munsifdaily.com/category/news/world-news/asia-news/">Asia</a></li><li id="menu-item-1955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955"><a href="https://munsifdaily.com/category/news/world-news/middle-east-news/">Middle East</a></li><li id="menu-item-1956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1956"><a href="https://munsifdaily.com/category/news/world-news/europe-news/">Europe</a></li><li id="menu-item-1957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957"><a href="https://munsifdaily.com/category/news/world-news/us-canda-news/">US &amp; Canada</a></li><li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1958"><a href="https://munsifdaily.com/category/news/world-news/others-countries-news/">Other Countries</a></li></ul></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="nav_menu-7" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title"><div class="the-subtitle">Articles<span class="widget-title-icon tie-icon"></span></div></div><div class="menu-footer-articles-container"><ul id="menu-footer-articles" class="menu"><li id="menu-item-1959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1959"><a href="https://munsifdaily.com/category/articles/">All Articles</a></li><li id="menu-item-1960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1960"><a href="https://munsifdaily.com/category/articles/politics-articles/">Politics</a></li><li id="menu-item-1961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961"><a href="https://munsifdaily.com/category/articles/religion-articles/">Religion</a></li><li id="menu-item-1962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1962"><a href="https://munsifdaily.com/category/articles/lifestyle-articles/">Lifestyle</a></li><li id="menu-item-1963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1963"><a href="https://munsifdaily.com/category/articles/health-articles/">Health</a></li><li id="menu-item-1964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964"><a href="https://munsifdaily.com/category/articles/technology-article/">Technology</a></li></ul></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Copyright 2022, &nbsp;|&nbsp; All Rights Reserved "The Munsif Daily"</div><div class="footer-menu"><ul id="menu-footer-bar-menu" class="menu"><li id="menu-item-1351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1351"><a href="https://munsifdaily.com/disclaimer/">Disclaimer</a></li><li id="menu-item-1473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1473"><a href="https://munsifdaily.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-1859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a href="https://munsifdaily.com/terms-of-use/">Terms of Use</a></li><li id="menu-item-1474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1474"><a href="https://munsifdaily.com/feedback/">Feedback</a></li></ul></div></div></div></div></div></footer><div id="share-buttons-sticky" class="share-buttons share-buttons-sticky"><div class="share-links  share-left icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://munsifdaily.com/?p=67988" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Slain%20Bajrang%20Dal%20activist%E2%80%99s%20family%20seeks%20police%20protection%20in%20K%E2%80%99taka&#038;url=https://munsifdaily.com/?p=67988&#038;via=@munsifdigital" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@munsifdigital"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://munsifdaily.com/news/regional-news/karnataka-news/slain-bajrang-dal-activists-family-seeks-police-protection-in-ktaka/&#038;title=Slain%20Bajrang%20Dal%20activist%E2%80%99s%20family%20seeks%20police%20protection%20in%20K%E2%80%99taka" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://munsifdaily.com/?p=67988&redirect_uri=https://munsifdaily.com/?p=67988" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://munsifdaily.com/?p=67988&#038;redirect_uri=https://munsifdaily.com/?p=67988" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="mailto:?subject=Slain%20Bajrang%20Dal%20activist%E2%80%99s%20family%20seeks%20police%20protection%20in%20K%E2%80%99taka&#038;body=https://munsifdaily.com/?p=67988" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span> </a></div></div><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://munsifdaily.com/?p=67988" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Slain%20Bajrang%20Dal%20activist%E2%80%99s%20family%20seeks%20police%20protection%20in%20K%E2%80%99taka&#038;url=https://munsifdaily.com/?p=67988&#038;via=@munsifdigital" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@munsifdigital"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://munsifdaily.com/?p=67988&redirect_uri=https://munsifdaily.com/?p=67988" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://munsifdaily.com/?p=67988&#038;redirect_uri=https://munsifdaily.com/?p=67988" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://api.whatsapp.com/send?text=Slain%20Bajrang%20Dal%20activist%E2%80%99s%20family%20seeks%20police%20protection%20in%20K%E2%80%99taka%20https://munsifdaily.com/?p=67988" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="https://telegram.me/share/url?url=https://munsifdaily.com/?p=67988&text=Slain%20Bajrang%20Dal%20activist%E2%80%99s%20family%20seeks%20police%20protection%20in%20K%E2%80%99taka" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div id="mobile-container"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://munsifdaily.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div><div class="mobile-language-switcher-wrap"><div class="language-switcher-wrap"> <button class="language-switcher-dropbtn">Select Language <i class="fas fa-caret-down"></i> </button><div class="language-switcher-content"> <a href="https://urdu.munsifdaily.com">اردو</a></div></div></div><div id="mobile-menu" class="hide-menu-icons"></div><div class="mobile-epaper-link-wrap"><a target="_blank" href="https://epaper.munsifdaily.com">E-paper</a></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/munsifdigital"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/munsifdigital"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/munsifdigita"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/munsifdigital/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/joinchat/SGMkAi7muMJmZTJl"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="https://chat.whatsapp.com/HNHhLO4ThlKBBXACAymxxp"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">WhatsApp</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://munsifdaily.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://munsifdaily.com/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button></form></div></div></div><style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/munsifdaily.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script type='text/javascript' id='tie-scripts-js-extra'>var tie = {"is_rtl":"","ajaxurl":"https:\/\/munsifdaily.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@munsifdigital","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":"true"};</script> <script type='text/javascript' id='tie-scripts-js-after'>jQuery.ajax({
					type : "GET",
					url  : "https://munsifdaily.com/wp-admin/admin-ajax.php",
					data : "postviews_id=67988&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=195070391&postid=67988&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=We+welcome+your+comments%2C+questions%2C+corrections+and+additional+information+relating+to+this+article.+Your+comments+may+take+some+time+to+appear.+Please+be+aware+that+off-topic+comments+will+be+deleted.+If+you+need+specific+help+with+your+account%2C+feel+free+to+contact+our+Support+Team.+Thank+you.&jetpack_comments_nonce=4a9c4fffee&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8cea8b96617c16661db3af2e33fe230fc976ee93#parent=https%3A%2F%2Fmunsifdaily.com%2Fnews%2Fregional-news%2Fkarnataka-news%2Fslain-bajrang-dal-activists-family-seeks-police-protection-in-ktaka%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=195070391&postid=67988&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=We+welcome+your+comments%2C+questions%2C+corrections+and+additional+information+relating+to+this+article.+Your+comments+may+take+some+time+to+appear.+Please+be+aware+that+off-topic+comments+will+be+deleted.+If+you+need+specific+help+with+your+account%2C+feel+free+to+contact+our+Support+Team.+Thank+you.&jetpack_comments_nonce=4a9c4fffee&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8cea8b96617c16661db3af2e33fe230fc976ee93#parent=https%3A%2F%2Fmunsifdaily.com%2Fnews%2Fregional-news%2Fkarnataka-news%2Fslain-bajrang-dal-activists-family-seeks-police-protection-in-ktaka%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();</script> <script src='https://stats.wp.com/e-202243.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'195070391',post:'67988',tz:'5.5',srv:'munsifdaily.com'} ]);
	_stq.push([ 'clickTrackerInit', '195070391', '67988' ]);</script> <script defer src="https://munsifdaily.com/wp-content/cache/autoptimize/1/js/autoptimize_754a18364c5acd7156cf80f9073f2485.js"></script></body></html>
<!-- Dynamic page generated in 1.235 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-10-25 20:20:27 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->